Auteur Sujet: Branchement allumage origine HM  (Lu 1777 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 6
    • Voir le profil
Le 15 Août 2015 à 22:55
Bonjour, j'ai un problème, sur une HM. J'ai eu des pannes d'allumage. le compteur s'allumait et s'éteignait. la moto pareil.
Je voudrais démarrer avec le minimum juste histoire de voir si j'ai une étincelle. Est-ce que quelqu'un peut m'aider pour les branchement.

Sur le schéma 22: CDI
21 : Stator
17 : régulateur
8 : contact
5 : bobine
6 : masse

Je met le violet du CDI a la bobine.
le vert du CDI à la masse.
le marron et le marron/blanc entre eux
le rouge/jaune du CDI au stator
le rouge/blanc du CDI au stator.

Aucune étincelle.

Le branchement est bon/suffisant ?
Merci d'avance
  • Membres
  • *
  • 347 Messages (Expérimenté)
  • Karma: 5
  • Je penche, donc je suis <3
  • Derbi Senda Xtreme SM 2006
    • Voir le profil
Le 15 Août 2015 à 23:31
salut

Si c'est juste pour essayer ta moto tu n'a pas besoin du contact branche juste l' allumage/bobine/cdi/bougie et normalement elle devrait démarrer. Sur ton cdi il doit y avoir les couleurs a brancher(je suis sur derbi je ne pense pas que se sois les mêmes que moi)
Config :

Kit 80 Top Perf Fonte €3
Vilo Barikit Piste €3
Pipe d'admi 24 et Clapet Malossi   
Carbu 24 DO VHST BS
Pot Yasuni R3
Allumage Origine
Transmission 14-53
À la recherche du réglage parfait


http://www.mobcustom.com/forum/forum-parking-50-a-boite/(derbi)projet-80-all-day's/
  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 6
    • Voir le profil
Le 16 Août 2015 à 00:00
Salut, c'est bien ce que j'ai fais.
"Je met le violet du CDI a la bobine.
le vert du CDI à la masse.
le marron et le marron/blanc entre eux
le rouge/jaune du CDI au stator
le rouge/blanc du CDI au stator."
Mais je n'ai pas d'étincelle, je voulais savoir si le branchement est bon, et si c'est pas un problème d'une pièce défaillante...
Et je voulais savoir si c'est suffisant et qu'il ne faut pas la batterie pour démarrer (je pense pas, mais parfois c'est obligatoire sur certains allumages) donc si quelqu'un peut m'aider :)
  • Membres
  • *
  • 347 Messages (Expérimenté)
  • Karma: 5
  • Je penche, donc je suis <3
  • Derbi Senda Xtreme SM 2006
    • Voir le profil
Le 16 Août 2015 à 00:07
dsl je peux pas t'aider plus  :'(
Config :

Kit 80 Top Perf Fonte €3
Vilo Barikit Piste €3
Pipe d'admi 24 et Clapet Malossi   
Carbu 24 DO VHST BS
Pot Yasuni R3
Allumage Origine
Transmission 14-53
À la recherche du réglage parfait


http://www.mobcustom.com/forum/forum-parking-50-a-boite/(derbi)projet-80-all-day's/
  • Membres
  • *
  • 250 Messages (Expérimenté)
  • Karma: 15
  • Mobeur un jour, mobeur toujours....
  • 103 SP M.I.G en prepa, sherco hrd 84cc
    • Voir le profil
Le 16 Août 2015 à 08:32
Salut,
Essayé de changer la masse de place et une autre bougie on sait jamais.
« Modifié: 16-08-2015 08:36:29 par Captn momo »
PEUGEOT 103 M.I.G (vendu)
Sherco hrd sm
Top rose et 80 polini, vilo course 42, carbu 32 mikuni, pot hébo pb, et scr racine line ph, allumage artek k2, embrayage newfren
  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 6
    • Voir le profil
Le 16 Août 2015 à 12:36
Salut, toujours le même problème, faudrait qu'on me valide le branchement parce que je bloque la  p!
  • Membres
  • *
  • 250 Messages (Expérimenté)
  • Karma: 15
  • Mobeur un jour, mobeur toujours....
  • 103 SP M.I.G en prepa, sherco hrd 84cc
    • Voir le profil
Le 17 Août 2015 à 13:52
Es que ta bobine fait masse quelque part? Ou es une bobine sans masse?
Regarde si ta bobine est bien fixer au cadre si elle doit faire masse
« Modifié: 17-08-2015 14:02:19 par Captn momo »
PEUGEOT 103 M.I.G (vendu)
Sherco hrd sm
Top rose et 80 polini, vilo course 42, carbu 32 mikuni, pot hébo pb, et scr racine line ph, allumage artek k2, embrayage newfren
  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 6
    • Voir le profil
Le 17 Août 2015 à 15:04
salut, vu le schéma elle à l'air sans masse. J'avais quand même essayé de la relier au cadre mais même problème.
« Modifié: 17-08-2015 15:26:46 par Kiwi13 »
  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 6
    • Voir le profil
Le 19 Août 2015 à 18:31
up
  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 6
    • Voir le profil
Le 31 Août 2015 à 11:00
Salut, si ça peut aider quelqu'un. le jaune/rouge branché au marron allume le compteur (clé en première position) donc il faut le régulateur et la batterie et compagnie pour alimenter.
Le marron/blanc lui doit être relié a la masse donc au vert pour lancer le cdi (clé en deuxième position)
Voila :)