Auteur Sujet: 103 qui rupte seulement à froid.  (Lu 1558 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 280 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 28 Avril 2018 à 10:58
Je suis un peu perdu la. Le phénomène est plus ou moins présent en fonction de l'isolation au scotch... je vais changer d'allumage je pense parce je sèche complètement

J'ai un allumage a rupteur. Je dois le changer par un allumage électronique gros cone?  c'est compatible ?
  • Membres
  • *
  • 121 Messages (Débutant)
  • Karma: 1
  • 7 spécial, RCX LC polini et 103 sp
  • Pas plus qu'à fond !
    • Voir le profil
Le 29 Avril 2018 à 12:56
oui c'est compatible, tu sera moins embêté par un electronique tu va voir  p!!
103 rcx lc noir et rouge de 1992
Polini 70 W H₂O
17,5 phbg + filtre malossi e12
Malossi Multivar
Giannelli Carré d'As
  • Membres
  • *
  • 280 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 29 Avril 2018 à 18:33
Je vais l'acheter mais j'aimerai bien que vous m'éclairer sur son branchement

Aujourd'hui en sortie d'allumage rupteur j'ai 3 fils (une masse qui va sur le cadre - une a la bobine HT - et une sur un domino 2 fils éclairage)

Quand je vois cette image j'ai 5 fils.. Je dois ajouter un CDI (je le fixe ou le cdi sur mon cadre ?)  - je fais quoi des deux dominos noir et jaune vert sur l'image ?
  • Membres
  • *
  • 280 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 30 Avril 2018 à 17:07
J'ai monté l'allumage électronique (seulement pour la partie bougie car ma mob est une 6V et l'allumage un 12V) et ca a démarré mais même problème ... pas un soucis d'allumage finalement

J'ai baisé mon gicleur de 68 à 62 et la miracle... ça fonctionne du tonnerre.

je vais la tester et vous tiens au courant