Auteur Sujet: Melange !  (Lu 1878 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 345 Messages (Expérimenté)
  • Karma: 6
  • pot hebo racing
  • Gilera smt
    • Voir le profil
Le 27 Mars 2008 à 19:20
Bonjour j'ai enlevé ma pompe a huile sur ma 50 donc je roule au mélange et on ma conseillé sur le forum de mètre 2,5% d'huile ! Mais ma bougie était blanche et j'ai fait donc un mélange a 4% ! Et avec le mélange a 4% ma bougie es parfaite, enfin elle es de couleur marron chocolat, marron foncé. J'ai un carbu de 17.5 et un pot Hebo et j"ai déjà un gicleur de 103 ! Donc je me demande si il faut que je fasse le mélange a 4% ou que je le fasse a 2,5% en augmentant mon gicleur? On ma dit que mon moteur allait s'encrasser au mélange a 4% c'est pour sa !!
les racistes je vous enc***
  • Membres
  • *
  • 2054 Messages (Expert)
  • Karma: 47
  • Team NoLimit 81 PoWaaaa !!!
  • Peugeot XP6 Enduro kité 70 Barikit
    • Voir le profil
    • Blog du Team NoLimit 81
Le 27 Mars 2008 à 19:21
passe a 3% c'est se qui est recommander pour le minarelli
  • Membres
  • *
  • 345 Messages (Expérimenté)
  • Karma: 6
  • pot hebo racing
  • Gilera smt
    • Voir le profil
Le 27 Mars 2008 à 19:27
OK va falloir que j'augmente mon gicleur alors mais après ma 50 elle va mètre + de temps a monter dans les tours au démarrage !  >:(
les racistes je vous enc***
  • Membres
  • *
  • 4598 Messages (Maitre)
  • Karma: 167
  • Yamaha Tzr 2000 - Golf 1 d
    • Voir le profil
Le 27 Mars 2008 à 19:30
Essaye un gicleur de 110 avec un mélange de 2,5% ça devrait aller.
  • Membres
  • *
  • 345 Messages (Expérimenté)
  • Karma: 6
  • pot hebo racing
  • Gilera smt
    • Voir le profil
Le 27 Mars 2008 à 19:34
OK merci. Mais le truc c'est que avec le gicleur de 110 ma 50 met plus de temps a monter dans les tour au démarrage donc j'ai moins d'accélération, comment je peux régler ce problème ? il y a pas un réglage a faire ??
les racistes je vous enc***