Auteur Sujet: réglage câble pompe à huile.  (Lu 6980 fois)

0 Membres et 1 Invité sur ce sujet

  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 11 Janvier 2012 à 20:00
salut les man's (encore moi xd )

je sait que j'ai trop tendu mon câble de pompe à huile (après 1 essai sur route, on me suit à la trace  :P ).
comment re-régler le câble sans pour autant que le moteur soit à cour d'huile  ???
  • Membres
  • *
  • 6543 Messages (Maitre)
  • Karma: 239
  • KTC.IIN
  • booster blanc spirit noir
    • Voir le profil
Le 11 Janvier 2012 à 20:30
va te présenter et lire les règles xd

c'est quoi ton scoot ? tu as pas une réglage entre la pompe et le cable ?
  • Sous-admin : scoot
  • *
  • 9900 Messages (Maitre)
  • Karma: 330
  • 103 SPX La Bêïté en prépa + Gilera DNA en peinture + magnum racing xr + TZR TZ 700 réplica en projet + un tas de bordel
    • Voir le profil
Le 11 Janvier 2012 à 21:22
c'est un SV mdr

c'est la même base moteur que les peugeot verticaux ;)
  • Membres
  • *
  • 6543 Messages (Maitre)
  • Karma: 239
  • KTC.IIN
  • booster blanc spirit noir
    • Voir le profil
Le 11 Janvier 2012 à 21:32
le seul réglage qui peu y avoir à mon souvenir sur les peugeot c'est au niveau de la pompe, une petite vis qui tend ou détend le câble, peut être une confirmation serait bien ???
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 12 Janvier 2012 à 04:44
c'est ça oui:





mais quelle tension mini faut il  ???
comment tester  ???
  • Sous-admin : scoot
  • *
  • 9900 Messages (Maitre)
  • Karma: 330
  • 103 SPX La Bêïté en prépa + Gilera DNA en peinture + magnum racing xr + TZR TZ 700 réplica en projet + un tas de bordel
    • Voir le profil
Le 12 Janvier 2012 à 15:14
j'ai le malheur de te dire que personne ici n'est capable de te répondre :-X

il faudrait avoir les doc technique peugeot (si ça existe) pour réglé ça comme à l'origine. Et surtout savoir comment ça ce règle (surement juste un angle à avoir entre le fils et la patte, le débit est trop faible pour être mesuré avec précision.)
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 12 Janvier 2012 à 18:12
bon  baaa
j'irais voir mon pro alors ^^
  • Membres
  • *
  • 15969 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 13 Janvier 2012 à 18:31
ou sinon, tu te prepare du melange, tu met un litre de melange, et la durite de la pompe a huile tu la fais aller das un bocal gradué

tu roule jusqu'a ce que tu tombe en rade (prend de l'eesnce dans un sac  :P)

et apres tu regarde combien d'huile est dans le bocal, comme sa tu peux faire des essais en toute tranquilité
plop... miaouuu...
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 13 Janvier 2012 à 18:54
sa me fait ch*er de rouler au mélange  :-X
mon pro ne m'a pas plus avancer vue que les mécanos n'étaient pas là mais, je vais détendre le câble et faire les réglages par moi même  p!
  • Membres
  • *
  • 15969 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 13 Janvier 2012 à 20:37
non mais le melange tu le fais juste l temps de voir comment faut que tu tendent ton cable ^^

par exemple, tu tend ton cable a moitié, tu fais un test voir combien d'huile sort pour 1litre, si tu en a trop ou pas assez tu dessere ou ressere jusqu'a avoir ce que tu veux comme dosage ^^
plop... miaouuu...
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 14 Janvier 2012 à 14:41
câble desserrer sa ne change rien  p!


http://www.dailymotion.com/swf/video/xnomei
  • Membres
  • *
  • 15969 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 14 Janvier 2012 à 16:23
ta pas de l'huile qui serai au fond de ton reservoir?
plop... miaouuu...
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 14 Janvier 2012 à 17:14
Salut.
maintenant que le réglage est fait ton pot est tout simplement plein d'huile imbrûlée si çà fait un moment que tu roules ainsi.
il faudra surement rouler un peut pour que çà se disperse ou alors décalaminer le pot.
la 250 cross de mon frère fait pareil après le rodage, il va falloir laver le pot car çà dégouline et refait la meule de celui qui le suit...merci mes lunettes et fringue lo.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 14 Janvier 2012 à 19:25
 lol
pas de chance xd

j'ai dut rouler 20 bornes depuis qu'il fonctionne  :P
un pot calaminer fume plus que sa non  ???


ta pas de l'huile qui serai au fond de ton reservoir?

j'ai fait 1,5L de mélange quand je l'ai acheter car je ne savait pas si la pompe à huile fonctionnait, depuis, il tourne au sans plomb.