Auteur Sujet: gros pb !!!!  (Lu 1649 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 04 Août 2004 à 18:46
salut a tous

jai un 103 vogue tt dorigine mis a par le carbu ( dell' orto sha 15).
o debut le pb surenai apres environ 10 km de trajet. la mob commencer a brouter , a avoir des trou , des ruptures. mais desormais , ca me le fait tt le tps. kes ke c ???? si vs pourriez meclairez sur le pb , ca serai vraiment simpa.
  • Membres
  • *
  • 362 Messages (Expérimenté)
  • Karma: 1
    • Voir le profil
Le 04 Août 2004 à 18:51
il est peut ertre sal ou de traver
-51 magnum racing, carbu de 15, HM teknix , pot rgd, transmission 11x56.

<a href="http://imageshack.us">Image Hosted by ImageShack.us</a>
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 04 Août 2004 à 19:01
p'tetre mais o debut , il marchai tres bien dc je voi pa pk ca commencer a merder o bout dun dixaine de km
  • Membres
  • *
  • 362 Messages (Expérimenté)
  • Karma: 1
    • Voir le profil
Le 04 Août 2004 à 19:07
il a peut etre un defaut
-51 magnum racing, carbu de 15, HM teknix , pot rgd, transmission 11x56.

<a href="http://imageshack.us">Image Hosted by ImageShack.us</a>
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
  • 103 RCX Bidalot
    • Voir le profil
Le 04 Août 2004 à 20:22
nan regarde si il es crade,demonte et tu le plonge ds de lessance,tu pren un pinceau tu netoi les filtre et la cuve,soufle ds le gicleur et remonte le tt et surtt mai le dori le carbu po de travers !!! tchuss
  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 0
  • 103 SP
    • Voir le profil
Le 04 Août 2004 à 23:06
Regarde la bougie on sait jamais.
Moi sa me la fait au debut quand elle etait froide sa marché nickel et apres quand elle chauffé sa faisait comme toi.
pot gianelli Black Gun
19+ pipe polini 19+clapet carbone polini
65cc polini alu w
vario bidalot
culasse prepa
Carter Polini+vilo Polini
Allumage electronique
  • Membres
  • *
  • 368 Messages (Expérimenté)
  • Karma: 1
    • Voir le profil
    • http://www.cyclotuning.qc.tc
Le 04 Août 2004 à 23:11
c'est a peu près sur que c'est une graine dans le carburateur... sa m'a fait sa sur mon Quad
    Le 13 Août 2004 à 10:20
    moi jé eu la meme merde sur un scoot c est ton carbu ki es crade nettoie le a l essence ou change les gicleur mé en un 70 sur un carbu de 15 et tu va bien marcher
    • Membres
    • *
    • 20 Messages (Néophyte)
    • Karma: 1
      • Voir le profil
    Le 15 Août 2004 à 18:59
    jai netoyer mon carbu. il est nikel chrome. ca me le fait quan mm , mais uunn peu moin. une autre idee ????
      Le 01 Août 2005 à 18:56
      bon netoye ton carbu verifie ke le pointeau marche change ta bougie ngk demonte ta boite a air ton moteur surchauffe pe etre alor netoye la un peu sa pe venir de l'embraye la j'ai une chartte ou lembraye est k.o bein j'ai comme toi . Sinon regarde l'etat de t'ai segment et de t joint