Auteur Sujet: probleme avec vario embrayage (regler)  (Lu 2382 fois)

0 Membres et 1 Invité sur ce sujet

  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 24 Mai 2006 à 18:42
salut  sur  mon  vario  embrayage , j avais  pas cette rondelle
http://img218.imageshack.us/my.php?image=pict00871ry.jpg
doncjemesuis aider  du  topic de adidi et  j 'en  est  mis  une mais  la  plus  de  compression c 'est  comme  en  roue  libre , du  coup  je  l ai  retirer ,et  la  retour de compression la , ça  accroche  quoi .. qui  peut  m 'expliquer  , et  si  c'est  normal  de  ne  pas  avoir  cette  tite  rondelle et  si  ça  craint  pas  de  ne  pas  en  mettre  , merci
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 24 Mai 2006 à 20:38
up  a3  personne   , je me  suis  mal expliquer ? j'ai pas  poster  au  bon  endroit ?
  • Membres
  • *
  • 308 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 24 Mai 2006 à 20:51
quand tu l'a monté tes sur que tu l a mit a l endroit?
103 spx:
-cylindre piston fox sérré=>retour a l'origine
-pot gianelli black gun
-pipe de 15 prepa,clapet er-2 et carbu 15sha, gicleur 76+cornet
-vario doppler ER3(pas mal du tout).
-transmition 11*52 et chaine renforcée.
 -guidon racing et retro F1.
a peu pres 80
  • Membres
  • *
  • 212 Messages (Débutant)
  • Karma: 2
    • Voir le profil
Le 24 Mai 2006 à 21:26
Ouais si tu mets cette rondelle a l'envers tu ne peut pas mettre le vario-embrayage completement sur le vilo sa peut venir de la mais moi perso j'ai pas tout compris  a3  dsl a+
  • Membres
  • *
  • 248 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 24 Mai 2006 à 21:36
je vien juste de sortir de 2h de mecanique pour un pb de se genre plus d'autre... cette rondelle moi quand je la mets dans un sens je suis en roue libre pour pousser mais des que je cour sa démarrer et si je la mets dans l'autre je tombe en prise direct... si sa marche sans roule sans, au pire sa petera ya rien qui coute cher niveau embrayage
lol
103sp carbu15+pot gianelli+ vario doppler+ prepa carter 95km/h sur plat
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 24 Mai 2006 à 21:58
merci bon le truc du sens j 'avais  deja  compris , et  tester lol mais je  n 'est pas essayer en  courant .. demain  je  teste   , merci  d ' avoir  repondu  c cool
  • Membres
  • *
  • 248 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 24 Mai 2006 à 22:00
tu peu essayer de démarrer a l'allumage en donnant des cout de pied pour le lancer peu etre que apres sa entrainera aussi ton embrayage
103sp carbu15+pot gianelli+ vario doppler+ prepa carter 95km/h sur plat
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 24 Mai 2006 à 22:34
Citation de: "elpadre"
quand tu l'a monté tes sur que tu l a mit a l endroit?

oui , j 'ai  suivi a  la  lettre  le  tuto  de  adidi  , mais  c  quand  je  l'ai  le  vario  demonter , a2  cette  rondelle  ni  etait  pas  , comme  c un  vario  d occase  je  sais  pas  comment  c 'etait  avant
  • Membres
  • *
  • 660 Messages (Tres Expérimenté)
  • Karma: 4
    • Voir le profil
    • http://www.mbk51powah.bb-fr.com
Le 26 Mai 2006 à 00:15
serieux le vario de 103 c facil a demonter mais c'est chiant a cosede toute les rondelle etc,évite de rouler avec une piece en moi danslembrayage,moi je l'ai fait j'ai niker une cloche dembrayage le trou ou lieur d'etre rectengulaire il était rond mdr
look sa: sa poura t'aider...



-mbk51
kit 70 mallossi
comte toure de yamaha 900
fourche de 103
V max 110 klm/h

-peugeot gt 10

-d'embrayage vent


J'ai 1 avertissement(s)
  • Membres
  • *
  • 7425 Messages (Maitre)
  • Karma: 207
  • ==> www.mon3w.com/adidimob/ <==
    • Voir le profil
Le 26 Mai 2006 à 10:38
cette rondelle est plus que imporatnt !! car sans sa déja tu est en prise direct !! car l'axe repose sur rien et tout se qu'il y a dans l'embrayage se casse la geule !! (j'ai tester lol car j'avais oublier de la mettre ...)
et puis c'est super important !! car quand tu sert ton vario, l'axe va se serrer sur cette bague ! mais attention de la mettre dans le bon sans.
si tu veux voir mes mobs vas ici :
===> www.mon3w.com/adidimob/ <===
Si tu veux t'as mob sur mon site contact moi ;) !!

up up up up !!! vend ==> http://forum.mobcustom.com/vt29425-vds-piece-moteur-de-102-101-allumage-rupteur-culasse-etc-....
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 26 Mai 2006 à 19:56
ok merci a vous  je  vais  la remettre  vite  fait  avant  de  tout  peter