Auteur Sujet: Probleme sur pocket quad  (Lu 1079 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Juillet 2019 à 16:48
Bonjour,
Depuis peu je me suis mise a vouloir restaurer un pocket quad, mais la je suis a cours d'idée.
J'ai changer le carbu ( qui fuyait) , la pipe admission ( fissurer) l'embrayage (user), les joints ( pot d'échappement,  clapet, pipe, et carbu) j'ai aussi changer le Boisseau,  la bougie, et l'antiparasite.
Malgré tout sa, il démarre quand il en a envie, et il fuit par le tuyau de trop plein sous le carbu (quand l'essence est sur ouvert, et sa coule vraiment à flots)
Avez vous une idée ?
Merci d'avance pour votre aide
  • Membres
  • *
  • 424 Messages (Expérimenté)
  • Karma: 20
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 02 Juillet 2019 à 20:29
Bonjour,
pourrais-tu me dire quel type de carbu tu as sur ta machine ?
Ensuite si ton carbu fuit cela peut venir du pointeau, si la pointe est usée il se peut que l'étanchéité ne soit plus assurée, ou bien il se peut aussi que le flotteur qui régule la hauteur d'essence dans la cuve frotte quelque par ( sur le joint  par exemple ) ou ne remonte pas assez haut et donc n'arrêterai pas l'essence quand la cuve est pleine d'où la fuite par le trop plein
J'espère que cela peut t'aider pour commencer.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 07:25
Merci pour ta réponse. 
Le carbu est  chinois, difficile de lire la marque...
Pour ce qui est du pointeau, étant donné que le carbu est neuf, il est possible que malgret tout le pointeau, ou le floteur soit défectueux ?

  • Membres
  • *
  • 424 Messages (Expérimenté)
  • Karma: 20
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 03 Juillet 2019 à 10:28
Le carbu est chinois, moi aussi j'utilise un carbu chinois mais c'est le type de carbu qui m'intéresse et non pas la marque si c'est un phbg, phbn ect...
Pour ce qui est du démarrage as tu fait les réglages de ton carbu ?
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 11:04
C'est un carbu classique. Pour ce qui est des réglages, je n'ai que la vis de ralentir, et je ne sais pas comment la régler en sachant qu'il démarre vraiment 1 fois sur 10, puis cale directement après... j'ai tenter de la visser à fond, et de démarrer,  et à chaque fois je la révisais un quart et retenter de demarer, mais même en faisant comme sa, il ne démarre pas plus que 2 sec.
  • Membres
  • *
  • 424 Messages (Expérimenté)
  • Karma: 20
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 03 Juillet 2019 à 11:48
Oui mais ce n'est pas une réponse un "carbu classique" est-ce que c'est un carbu sha comme sur le lien ?

https://www.youtube.com/watch?v=tCxrl1IYvKU

Je pense que ça ne peut-être que ça si tu n'a qu'une vis de ralenti, il faut apprendre à décrire ton matériel si tu veux que quelqu'un puisse arriver à t'aider.
Tu ne m'a pas répondu as-tu regardé la couleur de ta bougie pour savoir si ton carbu est bien réglé ? Peut-être faut-il monter la taille du gicleur principal s'il cale par manque d'essence.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 13:39
Désolé je n'y connais pas grand chose...
pour le carbu c'est celui la que j'ai : https://youtu.be/K5zfhI8NCrA

La bougie est marron. Au début c'était noir, j'ai modifier l'aiguille, et la sa a l'air bien.
Comment savoir la taille du gicleur actuel ?
  • Membres
  • *
  • 424 Messages (Expérimenté)
  • Karma: 20
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 03 Juillet 2019 à 20:54
Ce que je ne comprends pas c'est comment ta bougie peut-être marron alors que celle-ci est neuve et qu'elle ne peut se colorer puisque tu ne peux pas rouler avec un engin qui cale?
Ce qu'il faut voire c'est si le gicleur présent sur ton nouveau carbu est le même que celui qui était dans le carbu que tu as remplacé.
Comment savoir la taille du gicleur actuel il faut démonter la cuve il est à l'intérieur vissé le n° du gicleur est gravé dessus normalement.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 21:03
En fait de temps en temps j'arrive à le démarrer,  et je le tient en accélérant légèrement.  Mais j'ai beau jouer avec la vis de ralentit il ne tient pas, finit par se couper, et après impossible de le redémarrer... donc j'ai réussi à le régler comme sa... en 3 jours...
Ce soir il a enfin tenu le ralenti,  par contre je dois avoir une fuite on dirait du cylindre... c'est possible ?
Du coup je regarde la taille du gicleur demain.
Merci pour ton aide
  • Membres
  • *
  • 424 Messages (Expérimenté)
  • Karma: 20
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 03 Juillet 2019 à 21:15
Si tu as une fuite au niveau du cylindre ne cherche pas ça viens de là tu as une prise d'air sur ton moteur il faut qu'il soit parfaitement étanche sinon c'est pas la peine. Bien sur que c'est possible d'avoir une fuite au niveau du joint de culasse, embase, joint de pipe...
Vérifie ton gicleur oui et reserre tes écrous pour ne pas avoir de fuite ou peut-être qu'un de tes joints est défectueux.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 21:21
Ok je fais sa demain. Par contre peut-être question bête mais qu'entend tu par " embase" ?
  • Membres
  • *
  • 424 Messages (Expérimenté)
  • Karma: 20
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 03 Juillet 2019 à 21:36
Le joint d'embase est le joint qui fait l'étanchéité entre le carter bas moteur et le haut moteur (cylindre).
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 21:38
Ok merci beaucoup.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2019 à 17:18
Bonjour,
Je reviens ici, car toujours embêté par ce quad.
J'ai démonté entièrement le moteur,  changer tout les joint + pate bleu. Il a redémarrée nickel pendant 5 min, j'ai accéléré,  puis il c'est coupé tout seul, et impossible de redémarrer.
Il est rester au garage 24h,  puis aujourd'hui je décide de me remettre dessus. Je le redémarre nickel, mais s'éteint de suite, et se met à fuir par le tuyau de trop plein. Je ne comprend pas, un coup il marche bien, et 5 min après il fuit... pourtant le carbu est propre
Pour ce qui est du gicleur, je n'en ai pas, j'ai passer commande, mais livraison que le 3 août...
« Modifié: 10-07-2019 17:20:55 par Mela64 »