Auteur Sujet: impossible de se connecter  (Lu 2666 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 13 Septembre 2015 à 23:45
salut au webmaster, modos et toute l'équipe

impossible de me connecter sur un autre ordi  :'(

je suis connecter non-stop avec mon ordi pour continuer mes projets, parler avec les membres etc....

mais avec le nouveau système S3W impossible de se connecter avec autre ordi... même en en redemandant mot de passe perdu puis en refaisant les même manipulation avec bonne adresse mail puis le même code, toujours impossible...

puis-je avoir de l'aide ou pour le moment c'est normale vus que la nouvelle version du site est nouvelle???

merci, a bientot

  • V.I.P - Rédacteurs
  • *
  • 25 Messages (Néophyte)
  • Karma: 4
    • Voir le profil
Le 18 Septembre 2015 à 10:41
Quel problème tu rencontre quand tu te connecte avec un autre ordi exactement ? Il y a un message d'erreur qui apparait ?
  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 18 Septembre 2015 à 11:00
salut et merci ;-)

une fois que j'écris mon adresse mail puis le code, ça reste sur veuillez patienter... et je peux le laisser longtemps sans que ça change


[EDIT] je viens de re-tester avec l'autre ordi, et je peux me connecter avec facebook, mais par contre je ne peux pas me connecter en entrant mon pseudo et mon code manuellement
« Modifié: 18-09-2015 11:03:30 par franck85 »
  • V.I.P - Rédacteurs
  • *
  • 25 Messages (Néophyte)
  • Karma: 4
    • Voir le profil
Le 18 Septembre 2015 à 11:47
Il faut bien que tu entre ton adresse mail pour te connecter, et pas ton pseudo.
  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 23 Septembre 2015 à 00:59
oups c'est bon ;) je ne sais pas si je m'étais trompé entre mon pseudo et mon adresse mail ou c'est le nettoyagedu disque dur mais ca fonctionne, je peux me connecter désormais

merci;)