Auteur Sujet: pas de puissance kit 70 + carbu origine  (Lu 637 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 0
  • 2 x Aprilia SR 50 LC min.hor.
    • Voir le profil
Le 05 Juin 2018 à 22:30
bonjour,
j'ai acheté un Aprilia Sr50 min.hor H2o, qui ne tourne pas bien ,
Il a un kit 70 Malossi fonte, avec carbu origine(12) et pot origine(cat)....
Il démarre bien, tien le ralenti , mais dès que je dépasse les mi-gaz, il tire pas, en fait il n'avance pas quand j'essaye de rouler avec, il fait du surplace, impossible de rouler avec.
Est-ce que la configuration avec des pièces origines pose problème?
merci de votre réponse
Kit 70 Stage6 alu mkII(mid race) pot Leovince Touring Carbu dell'orto 17.5
EMBRAYAGE POLINI FOR RACE 3 MASSE REGLABLE
VARIATEUR POLINI HI-SPEED 16x13 (6,9 gr) JOUE FIXE POLINI AIR SPEED CONTROL EVOLUTION
Bougie Iridium b9
Filtre à air red Malossi, Clapet Polini vert
RESSORT DE POUSSEE 28KG-45mm
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Juin 2018 à 15:54
Je pense ke tu devrais changer le carbu pour un kit comme celui î je pense 17.5 mini après ton problème je l ai eu est ce ke ton moteur est brûlant mm après kel ke minute de mise en marche si oui c ta pompe à eau ki doit être morte ou alors tu as pré serrer ton moteur
  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 0
  • 2 x Aprilia SR 50 LC min.hor.
    • Voir le profil
Le 06 Juin 2018 à 20:24
salut Doc,

Je n'ai pas tout à fait expliqué le travail que j'ai déjà effectué sur  ce moteur.
J'ai démonté piston cylindre, il est en ordre, du coup j'ai changé les segments qui avait l'air usés (j'ai mesuré avec un pied à coulisse) et le joint de culasse.... le moteur  a de la compression. Il ne monte pas dans les tours.
il n'a pas besoin d'être chaud pour mal tourner.
je sais que je devrais mettre un carbu de 17.5!  J'ai déjà monté des kits 70 et avant de changer le carbu,je
 le fait tourner et il tourne normalement même avec un carbu origine, sans être très performant. J'ai révisé toute la ligne de carburation (clapet, filtre, carbu...etc). j'ai décalaminé le pot....
J'ai également changer bougie et capuchon, j'ai testé avec un autre allumage, un autre CDI,un autre régulateur... toujours rien , je ne crois pas que c'est électrique.
Je suis à cour d'idée, je sèche méchamment ..... !!!!
Kit 70 Stage6 alu mkII(mid race) pot Leovince Touring Carbu dell'orto 17.5
EMBRAYAGE POLINI FOR RACE 3 MASSE REGLABLE
VARIATEUR POLINI HI-SPEED 16x13 (6,9 gr) JOUE FIXE POLINI AIR SPEED CONTROL EVOLUTION
Bougie Iridium b9
Filtre à air red Malossi, Clapet Polini vert
RESSORT DE POUSSEE 28KG-45mm
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Juin 2018 à 20:47
Ton circuit tefroidissement est bon? Tu as koi comme echapement?est ce que dans ton carter variole embrayage tout est en ordre ossi? Est ce ke la Config moteur suit avec la confidentialité carter?
  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 0
  • 2 x Aprilia SR 50 LC min.hor.
    • Voir le profil
Le 08 Juin 2018 à 22:17
mon circuit de refroidissement semble bon, même à froid il monte pas dans les tours..
Échappement origine catalytique. j'ai essayé avec pot touring leovince....c'est un peu mieux ,,mais ne monte toujours pas les tours.
j'ai essayé à vide. afin d'exclure la transmission ... sans courroie.... démarrage avec le démarreur éléctrique. C'est un peu comme être au  point mort d'une boite à vitesse de moto....
j'ai pas compris la confidentialité carter?
Kit 70 Stage6 alu mkII(mid race) pot Leovince Touring Carbu dell'orto 17.5
EMBRAYAGE POLINI FOR RACE 3 MASSE REGLABLE
VARIATEUR POLINI HI-SPEED 16x13 (6,9 gr) JOUE FIXE POLINI AIR SPEED CONTROL EVOLUTION
Bougie Iridium b9
Filtre à air red Malossi, Clapet Polini vert
RESSORT DE POUSSEE 28KG-45mm