Auteur Sujet: Aucune étincelle dirt bike  (Lu 7230 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Novembre 2012 à 12:14
Bonjour, ma dirt bike 125 ne veut plus démarrer.
Je n'est aucune étincelle a la bougie.
J'ai un allumage a rotor interne avec un cdi.
Je vous mets mon schéma de montage de l'allumage a rotor interne.
J'ai testé ma bobine sur une autre dirt et celle-ci fonctionne.
Comment je peut faire pour tester la bobine ou le cdi?
  • Membres
  • *
  • 1711 Messages (Expert)
  • Karma: 56
  • Met la poignée dans l'angle
  • small mx5 150yx type klx,bastos 138,205 gti 1.6l,206 2l hdi 90ch reprogrammé 110ch
    • Voir le profil
Le 17 Novembre 2012 à 21:17
salut c'est toi qui a changer l'allumage et sa marche pas ou alors l'allumage était deja monter sa marcher mais plus d'étincelle maintenant ?

Verifie la masse car moi j'en est un je l'est monter sa a marcher direct
« Modifié: 18-11-2012 19:45:40 par David4724 »
Si tu n'entend plus mon moteur ne t'inquiète pas c'est que je suis loin devant !!
Le moteur des uns fait le malheur des autres et la pit-bike c'est le mélange ultime entre l'homme et sa machine !!!
Alors en-fourche ta pit serre les cuisses et fous la poignée dans l'angle jusqu'a embaler ton putin de moulin !!!
  • Membres
  • *
  • 36 Messages (Néophyte)
  • Karma: 0
  • crz 125
  • crz 125cm 2008
    • Voir le profil
Le 18 Novembre 2012 à 19:44
la masse et bien relier au cadre ? et verifie ton cable de la bobine jusqu’à l'anti parasite il est peut etre oxyder sa mais deja arriver
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 19 Novembre 2012 à 18:58
Pour te répondre David4724, oui c'est moi qui est monter l'allumage mais l'allumage fonctionner, cela fait 1 ans que je l'ai monter mais aujourd'hui plus d'étincelle. Je vais regarder pour les masses alors, mais sa se trouve c'est un probléme au niveau des cosses.
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 19 Novembre 2012 à 19:00
Pour te répondre Azemar, mon cable de la bobine jusqu'a l'anti parasite est un peu brulé par la chaleur du pot, mais cela fait longtemps que je roule comme sa avec.
  • Membres
  • *
  • 1711 Messages (Expert)
  • Karma: 56
  • Met la poignée dans l'angle
  • small mx5 150yx type klx,bastos 138,205 gti 1.6l,206 2l hdi 90ch reprogrammé 110ch
    • Voir le profil
Le 19 Novembre 2012 à 19:12
fais gaffe au double post ;)
C'est peut-être ton cable de la bobine d'allumage qui est mort essaye de la changer puis re-éssaye
Si tu n'entend plus mon moteur ne t'inquiète pas c'est que je suis loin devant !!
Le moteur des uns fait le malheur des autres et la pit-bike c'est le mélange ultime entre l'homme et sa machine !!!
Alors en-fourche ta pit serre les cuisses et fous la poignée dans l'angle jusqu'a embaler ton putin de moulin !!!