Auteur Sujet: [REGLER]  (Lu 689 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1423 Messages (Expert)
  • Karma: 35
  • beta rr sm
    • Voir le profil
Le 23 Août 2008 à 18:37
salut,
alors mon problème est que il y a quelque jour une des vis de ma platine c'est tiré et c'est promener dans mon allumage, résultat, quelques dégâts:



et depuis alors, j'ai changer les vis ( vis normal provenant de brico ) que j'ai raccourcis
et j'ai tenté une soudure a l'étain pour raccordé les "trucs" ensemble mais ca n'as pas marché, et depuis elle monte plus dans les tours:
------------->

http://www.dailymotion.com/dadox/video/10960542

avant elle fonctionner mais les phares plus du tout, et maintenant plus rien...

aider moi plizzzz je sais plus quoi faire  :'(
« Modifié: 24-08-2008 21:59:10 par greg89 »
  • Membres
  • *
  • 537 Messages (Tres Expérimenté)
  • Karma: 38
    • Voir le profil
Le 23 Août 2008 à 20:48
ton startor est mort change le ;)
  • Membres
  • *
  • 1423 Messages (Expert)
  • Karma: 35
  • beta rr sm
    • Voir le profil
Le 24 Août 2008 à 08:21
il y a pas moyen de le reparé ?
car les stator de beta sont pas les même que les autre et je sais pas si je peut en adapté un autre dessus :S
  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Août 2008 à 13:34
 !helpslt moi jte deconseil de resouder ton stator d'allumage je l'ai fait 1fois sur mon xp6 bein l'allumage et 3 fois plus puissant donc tro d'intensité et sa trou les piston alors c preferable de racheter un stator.slt
  • Membres
  • *
  • 1423 Messages (Expert)
  • Karma: 35
  • beta rr sm
    • Voir le profil
Le 24 Août 2008 à 21:58
lol j'ai retiré les point de soudure depuis un moment et j'ai juste réenroulé les fils entre eux,

donc ca va surement apporter une info a tout le monde, c'étais les vis qui faisai tout deconné, j'ai remit les vieille vis et sa retourne, j'ai tjrs plus de phare mais sa retourne ( il n'y a que 2 vis sur 3 ) donc voila merci pour votre aide quand meme  p!!