Auteur Sujet: [Tzr]Bougie noyée après 2min de balade  (Lu 880 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
  • Tzr
    • Voir le profil
Le 01 Mai 2012 à 13:44
Bonjour, donc j'ai pas encore eu le temps de me présenter sur le parking et tout ça, mais ça fait longtemps que je me promène sur les forums de mobcustom et autres, aujourd'hui j'ai un problème concernant ma tzr de 2005. Pour reprendre du début, il y a peut être 8 mois j'ai tué mon piston, 14 000Km,pour faire bref j'ai changé de hm et de demarreur et deux trois autres trucs qui n'ont pas de lien avec mon problème. :)
Suite au rodage, 500Km a moins de 6500 Tr/min, lent, vraiment.. J'ai commencé a tirer dedans, et la grosse déception, j'avais plus de pêche, mon pro m'avais dis avoir touché aux réglages du carbu comme quoi il était pas réglé ou je ne sais quoi et quelques kilomètres plus tard, en rentrant chez moi, la moto a calé, elle démarrai plus, j'ai pas chercher a comprendre c'était l'hivers et je l'ai rentrée.
Fin de l'hiver je décide de la sortir, elle fonctionne toujours pas, J'ai démonté les caches tout ca, pour voir la bougie noyée, je la nétoie, rien.. J'ai fais plusieurs manip, j'ai fini par enlever le pot et la, elle a demarrée au quart de tour ! J'ai pas compris. Bref je la laisse finalement tourner, je remonte le tout, le lendemain, en forcant un peu elle a démarrer, j'ai été au bahut avec, elle ma laissé planté la comme un con.. :-[ Ensuite on a vu avec mon père au niveau de la bobine et des relais, j'en avais un de mort, on a enlevé le réservoir d'huile et j'ai décidé de tourner au mélange et la bobine fonctionnai bien, on a nettoyé le carbu puis remonté.J'ai nettoyé la bougie, en forçant elle a fini par démarrer, le ralenti tenais, j'vais juste faire 200m pour la faire tourner, je reviens, la moto fume comme c'est pas permis, plus aucun signe de vie.. :'(
J'ai lu que ça pouvais venir donc de la vis de richesse, j'ai aucune idée de ce que c'est, ou alors si vous avez un avis d'ou ça peut venir.. Ca fait bien 2Mois que j'essaye de la démarrer en réalitée et j'ai pas envie de remettre 600€ chez les mécanos j'ai pas fais 1000Km depuis que je l'ai récupéré  p! Merci si vous pouvez m'aider, j’espère avoir été clair. :)
  • Modérateur : 50 à boite
  • *
  • 2890 Messages (Expert)
  • Karma: 80
  • You only got 1 life - take good care of it.
  • Derbi 50, Aprilia SX 125, Kawa KXF250, (Prochainement : Kawa Z800E)
    • Voir le profil
Le 01 Mai 2012 à 13:48
Il faut allé te présenter d'abord, ensuite on pourra te répondre ;)
Passe voir ma Aprilia SX 125 dans le parking mais aussi ma KXF 250 ;)
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
  • Tzr
    • Voir le profil
Le 01 Mai 2012 à 13:52
Je suis entrain de le faire  ;)

Peut etre une aide le temps que je rédige tout ça ?
  • Modérateur : 50 à boite
  • *
  • 2890 Messages (Expert)
  • Karma: 80
  • You only got 1 life - take good care of it.
  • Derbi 50, Aprilia SX 125, Kawa KXF250, (Prochainement : Kawa Z800E)
    • Voir le profil
Le 01 Mai 2012 à 13:54
C'est ton carbu qui mal été réglé. Il existe de très bon tuto pour pouvoir réglé sa carburation, voici.

Prend bien le temps de tout lire et ne te précipite pas ;)
Passe voir ma Aprilia SX 125 dans le parking mais aussi ma KXF 250 ;)
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
  • Tzr
    • Voir le profil
Le 01 Mai 2012 à 14:59
Eh bien voilà j'ai fais ma présentation  :)

http://forum.mobcustom.com/forum-parking-50-a-boite/(yamaha)-tzr-edition-valentino-rossi-2005/

Mais j'ai pas encore trouvé la solution a mon problème...
  • Modérateur : 50 à boite
  • *
  • 2890 Messages (Expert)
  • Karma: 80
  • You only got 1 life - take good care of it.
  • Derbi 50, Aprilia SX 125, Kawa KXF250, (Prochainement : Kawa Z800E)
    • Voir le profil
Le 01 Mai 2012 à 15:02
La présentation c'est ;).

Lit le topic que je t'ai donné sur le réglage de la carburation, effectue le sinon on pourra pas avancer  :P
Passe voir ma Aprilia SX 125 dans le parking mais aussi ma KXF 250 ;)