Auteur Sujet: Cable d'acceleration  (Lu 4049 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 474 Messages (Expérimenté)
  • Karma: 6
  • Yamaha DT50X
    • Voir le profil
Le 25 Octobre 2008 à 09:54
Salut j'ai un problème, ma moto acèlère dans le vide a ma poigné car j'ai 5-6 cm de cable d'accelerateur en trop comment faire ?
« Modifié: 25-10-2008 10:18:57 par thomaskiller »
  • Membres
  • *
  • 86 Messages (Novice)
  • Karma: 1
    • Voir le profil
Le 25 Octobre 2008 à 22:03
mais un cable plus court ou rajoute un tendeur au niveau de la poignee de gaz
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 1
  • tzr de 2000
    • Voir le profil
Le 27 Octobre 2008 à 10:52
bas c'est simple coupe le sa ira mieu
  • Membres
  • *
  • 2607 Messages (Expert)
  • Karma: 100
  • Er 5 - 2004
    • Voir le profil
Le 27 Octobre 2008 à 11:42
ton cable est bien tendues , car normalement c 'est fait exprés il faut le tendre , tu y a touchés ou po.si tu tourne le tendeur jusqu'attend que tu le jeux que tu veux.mais il ne faut pas qu'il soit tendues a bloc.
 p!!
  • Membres
  • *
  • 149 Messages (Débutant)
  • Karma: 8
  • ma derbi d'amour
  • derbi senda x-treme de 2004
    • Voir le profil
Le 30 Octobre 2008 à 15:46
non sa na rien a voir avec ton cable j'ai eu le meme probleme aissé de séré ta vis d'air a font si elle le fait plus c'est que ton gilceur est trop petit augmente le de 5 point
ensui refait les réglage  p!!
.(\_/).
(='.'=)
(")_(")<=======



J'ai un avertissement
  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Juillet 2010 à 16:17
Bonjour ,

J ai cassé mon câble d'accélérateur et une fois que j'ai réussi a le changer ma moto accélère plein régime toute seul  :-[   besoin d'aidee svp  !help
  • Membres
  • *
  • 2499 Messages (Expert)
  • Karma: 131
  • 125 crz equipé pro circuit t4 uni filtre
    • Voir le profil
Le 02 Juillet 2010 à 16:19
cable trop tendu  p!! donc sa accelere tout seul detend le
banni pour manque de respect à admin
  • Membres
  • *
  • 313 Messages (Expérimenté)
  • Karma: 15
  • GAZ !!!
  • CPI supermotard, débridée, 14*52, bientot la peinture et les pièces bleues anodisées :p !!!!!
    • Voir le profil
    • mon blog
Le 02 Juillet 2010 à 17:13
non sa na rien a voir avec ton cable j'ai eu le meme probleme aissé de séré ta vis d'air a font si elle le fait plus c'est que ton gilceur est trop petit augmente le de 5 point
ensui refait les réglage  p!!
euuuu t'es sur de ton coup la ???
il explique qu'il a 5 6 centimètres de câble en trop, donc c'est qu'il a du aller voir, donc dans ce cas de figure, ouais le couper et remettre un petit tetion au bout et ca devrait aller :)
HEY MEC ELLE EST OU MA CAISSE ???
ma bécane garée sur le parking :
http://forum.mobcustom.com/vt84415-cpi-sm-black-blue-====-feux-arriere-monte-==-photos-p6-p7
  • Membres
  • *
  • 59 Messages (Novice)
  • Karma: 3
  • teamderbi représente ^^
  • derbi senda R supermotard /kit 50 airsal POT SCR sm/carbu 21
    • Voir le profil
Le 02 Juillet 2010 à 17:17
c'est parce qu'il est trop tendu ou tu a mal remit ton boiseau ... ;)