Auteur Sujet: De l'eau qui se mélange à l'huile de boite ...  (Lu 3539 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 68 Messages (Novice)
  • Karma: 1
    • Voir le profil
Le 14 Juin 2010 à 19:21
Salut,

mon problème est que j'ai de la flotte qui se mélange à l'huile de boite, sa mousse liquide et sa sort par tout les trous xD, trop plein, sélectionneur de vitesse,...
J'ai aussi toute l'eau du radiateur qui sort par son trop plein.

J'ai essayé 2 fois, changer tout mes joints de culasse, etc. Remis de la pâte à joint 2 fois sur le carter d'embro, regarder si mon radia de tdr 250 était pas boucher ou autre. Sa à rouler un petit moment jusqu'à se que sa recommence  :/

Sa me le fait depuis que j'ai changer mon segment !?
  • Membres
  • *
  • 8473 Messages (Maitre)
  • Karma: 475
  • Makiina Sound Exhaust
  • Mégane Coupé
    • Voir le profil
Le 14 Juin 2010 à 19:23
Tu as regarder du coté de la pompe a eau ?
  • Membres
  • *
  • 68 Messages (Novice)
  • Karma: 1
    • Voir le profil
Le 14 Juin 2010 à 19:28
sa n'avais pas l'air de fuire  ???
  • Membres
  • *
  • 36 Messages (Néophyte)
  • Karma: 2
  • 50 RS (1996)
    • Voir le profil
Le 16 Juin 2010 à 19:30
salut

c'est quoi comme bécane ?

bonne soirée
« Modifié: 16-06-2010 19:34:47 par Malcom »
Da Kamade !
  • Membres
  • *
  • 7175 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 16 Juin 2010 à 19:44
de toute façon, c'est forcément par la pompe a eau, tu veux que ca vienne d'ou?
  • Membres
  • *
  • 529 Messages (Tres Expérimenté)
  • Karma: 34
  • Derbi Senda R de 1999
    • Voir le profil
Le 16 Juin 2010 à 19:59
vérifie tes joints de carter pompe à eau et celui de l'embro (Mon pote a eu le même problème ( Vinaigrette dans le radia )sur KTM 85 Sx et c'était du à ça )
Kit 50 top noir super mais carbu de 14 c'est archi-nul
cherche entraineur de compteur pour derbi à cadre tubulaire de 1999
  • Membres
  • *
  • 75 Messages (Novice)
  • Karma: 1
  • $$$$¤le fou du deux roues¤$$$$
  • derbi senda 2001
    • Voir le profil
Le 16 Juin 2010 à 20:40
j'ai u le même problème c'est les joint de ta pompe a eau qui sont mort ces sur et sa fait de la mayo dans tons bas moteur et sa gonfle.
le risque cassage de la boite ou de ton embrayage si tu roule avec
le système pompe a eau coute tout au plus 15€ et est facile a changer.
voila++
kit:50 polini
pots:hebo
vilo:mc3 competition
carbu:19
boite a clapet:mc3
trasmison:13/53
embrayage: stage6 renforcé
  • Membres
  • *
  • 1589 Messages (Expert)
  • Karma: 161
  • GAAAAZ
  • YAMAHA TZR
    • Voir le profil
Le 17 Juin 2010 à 02:23
Pas forcément besoin de changer TOUT le système, il achète simplement une pochette de joint spy, comme ça au prochain démontage de sont moulin il aura déjà tous les spy ;)
banni pour insulte envers le staff floutage de gueule provocation,multiple comptes!!




J'ai eu :

103 spx / 51 magnum racing XR el
Aprilia rs 1999 / rs 2005 / rs 2006
Yamaha tzr 2004 / tzr 2006
Booster spirit
Quad smc 50
Quad yamaha blaster 200cm3
Peugeot 205 gr
  • Membres
  • *
  • 68 Messages (Novice)
  • Karma: 1
    • Voir le profil
Le 18 Juin 2010 à 12:42
merci  :),
 en effet  le joint spy de la pompe était mort  ::) , j'ai du nettoyé la boite, a l'essence et au white et préféré le joint papier à la pate. Pour l'instant sa à l'air d'aller  :P