Auteur Sujet: demarre plus a l'electrique a chaud  (Lu 615 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3530 Messages (Maitre)
  • Karma: 161
  • normand
  • aprilia rs 50 2010 - peugeot trekker 2005
    • Voir le profil
Le 13 Novembre 2011 à 12:30
salut
bon j'ai essayer de chercher la réponse a mon problème mais j'ai rien trouver
j'ai une aprilia rs 50 tout d'origine juste un pot elle a 5 000km
mon problème est a froid elle démarre nickel a l’électrique mais a chaud je suis obliger de la pousser mais elle démarre au quart de tour
et tourne très bien alors d’où peut venir mon problème merci
  • Rédaction - Modérateur
  • *
  • 191 Messages (Débutant)
  • Karma: 1
  • PEACE;)
  • xp6 KTM 125; Tm 125 MX 2004;Derbi gpr 50
    • Voir le profil
Le 13 Novembre 2011 à 12:55
Salut ptéte ton réglage carbu.
Ta bougie est de quels couleurs à chauds et à froid ?
  • Membres
  • *
  • 3530 Messages (Maitre)
  • Karma: 161
  • normand
  • aprilia rs 50 2010 - peugeot trekker 2005
    • Voir le profil
Le 13 Novembre 2011 à 14:10
réglage carbu bon couleur chocolat je les même fait pas un garagiste ^^
sinon je vais acheter une bougie neuve et essayer mais bon pas sur que sa soit sa
  • Membres
  • *
  • 3530 Messages (Maitre)
  • Karma: 161
  • normand
  • aprilia rs 50 2010 - peugeot trekker 2005
    • Voir le profil
Le 15 Novembre 2011 à 22:02
up
j'ai toujours le problème ^^
mais j'ai remarquer des fois elle démarre a l’électrique a chaud des fois non ou elle mais du temps a démarrer   
mais à froid elle démarre nickel
  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 16 Novembre 2011 à 10:37
Met une bougie irridium EIX (c'est top ça pour les démarrages, et puis t'as des meilleurs perfs et tu consommes moins, testé et approuvé p!!), et déssère d'un quart de tour ta vis d'air, le mélange doit s'enrichir un peu trop quand la moto est chaude ^^