Auteur Sujet: faisceau electrique  (Lu 670 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 161 Messages (Débutant)
  • Karma: 4
    • Voir le profil
Le 05 Juillet 2013 à 21:50
Salut a tous j'ai un probleme c'est que mes clignotants ne marche que quand j'accelere.
  • Membres
  • *
  • 1322 Messages (Expert)
  • Karma: 61
  • Le rêve Armoricain
  • BETA RR ENDURO 50 FACTORY 2012
    • Voir le profil
Le 05 Juillet 2013 à 21:59
C'est normal, (plus ou moin) ton allumage ne délivre pas l'amperage neccesaire au fontionnement de toutes tes lampes. Si tu regarde ta lampe de code (code-phare) tu remarque qu'elle n'éclaire que très peu si tu n'accélère pas a l'inverse, une fois que tu as atteint un régime supperieur la lampe marche a plein régime. C'est pareille pour tes clignotants, il éclaire au ralentit mais pas assez pour que l'on les remarques bien.
Le premier qui freine, c'est un lâche,
Le dernier c'est un con.
                                                                            BREIZH TECH
                                                      https://www.facebook.com/breizhTECH.bzh
  • Membres
  • *
  • 161 Messages (Débutant)
  • Karma: 4
    • Voir le profil
Le 05 Juillet 2013 à 22:04
merci a toi mais j'ai oublier de preciser que un des fil qui est relier a la batterie et au port fusible a fondu et je lair remplacer par un autre port fusible cela marchait parfaitement, mec clignotant parfait et d'un coup sa na plus marcher
  • Membres
  • *
  • 1322 Messages (Expert)
  • Karma: 61
  • Le rêve Armoricain
  • BETA RR ENDURO 50 FACTORY 2012
    • Voir le profil
Le 05 Juillet 2013 à 22:16
Dans ce cas, il se peut que tu ai mal fait le racordement, que le fil soit trop court ou encore que tu ai mis un fusible doté d'un amperage max trop faible.
Le premier qui freine, c'est un lâche,
Le dernier c'est un con.
                                                                            BREIZH TECH
                                                      https://www.facebook.com/breizhTECH.bzh
  • Membres
  • *
  • 161 Messages (Débutant)
  • Karma: 4
    • Voir le profil
Le 05 Juillet 2013 à 22:18
ok je vais voir sa sinon sur le fusible c'est marquer 16
  • Membres
  • *
  • 1322 Messages (Expert)
  • Karma: 61
  • Le rêve Armoricain
  • BETA RR ENDURO 50 FACTORY 2012
    • Voir le profil
Le 05 Juillet 2013 à 22:25
dans ce cas, c'est suffisant a moin que tu ai des gros spot de 500w a la place des clignotant lol.
Le premier qui freine, c'est un lâche,
Le dernier c'est un con.
                                                                            BREIZH TECH
                                                      https://www.facebook.com/breizhTECH.bzh