Auteur Sujet: Ma moto accelere toute seule.  (Lu 14148 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 712 Messages (Tres Expérimenté)
  • Karma: 27
  • xr6
  • x-power-rs2 matrix-nitro hebo-booster carbnone-dirt bike 125-honda nsr 125
    • Voir le profil
Le 22 Avril 2011 à 17:24
Salut a tous alors je vais essayé de vous donnes tous les information possible.
Elle ma fais sa d'un coup j'ai toujours roulé comme sa et sa bougé pas avant.

Alors voilas quand je demarre la moto elle accelere tous seul sans que je touche a la poignée.
Première chose que j'ai fais j'ai devissé a fond la vis de ralenti et toujours rien.
Deuxième chose j'ai regarder mon boisseau et mon aiguille tout est bon.
Troisième chose j'ai demonter ma pipe d'amission pour regardé si il avais un trous j'ai rien vu a part qu'elle est un peux craquelé mais rien de mechant.

Ma configue est:
Haut moteur d'origine
carbu de 21 phbg
boite et pipe malossi

merci de m'aider  sm2!
« Modifié: 28-04-2011 17:27:10 par Aurian-DRD »
banni pour insulte!

Xr6 passe en top rose due plus
  • Membres
  • *
  • 436 Messages (Expérimenté)
  • Karma: 38
  • 103 sp/peugeot 125 TLX /XPS
    • Voir le profil
    • oldsoftware
Le 22 Avril 2011 à 18:07
Craquelée ?? Je ne vois pas ce que tu veux dire ???
Si non si ton boisseau descend bien à fond, sa ne peux que être une prise d'air.
  • Membres
  • *
  • 712 Messages (Tres Expérimenté)
  • Karma: 27
  • xr6
  • x-power-rs2 matrix-nitro hebo-booster carbnone-dirt bike 125-honda nsr 125
    • Voir le profil
Le 22 Avril 2011 à 18:34
c'est bon j'ai trouver la panne :)

est se que tu aurais une idée pour remplacer ma pompe a essence?
c'est la d'ou vient la panne il y a pas d'essence qui arive et je l'ai deja changer
la pompe elle ma couté 40 euros :(
banni pour insulte!

Xr6 passe en top rose due plus
  • Membres
  • *
  • 436 Messages (Expérimenté)
  • Karma: 38
  • 103 sp/peugeot 125 TLX /XPS
    • Voir le profil
    • oldsoftware
Le 22 Avril 2011 à 20:38
Pompe a essence ? Jamais vu sur une 50 cc. T'as pas une photo ?
  • Membres
  • *
  • 712 Messages (Tres Expérimenté)
  • Karma: 27
  • xr6
  • x-power-rs2 matrix-nitro hebo-booster carbnone-dirt bike 125-honda nsr 125
    • Voir le profil
Le 22 Avril 2011 à 23:20
baaa si tu veux c'est une xr6 de 2004
je te met une photo a quoi sa ressemble ;)
c'est le truc ou il y a les tuyaux ;)



banni pour insulte!

Xr6 passe en top rose due plus
  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 2
  • derbi drd pro 2007
    • Voir le profil
Le 22 Avril 2011 à 23:24
pas forcément.
t'a peut etre plus d'essence, ou presque. La mienne me fait sa qd j'ai plus d'essence ou qd je vien de rouler et que le choke est mis(copains qui le mettent pour s'amuser)
  • Membres
  • *
  • 2069 Messages (Expert)
  • Karma: 205
  • Tu m'vois plus.. Normal, j'met lé gaz et sa fume !
  • Xp6 Enduro, XP6 Rénov', 205 GL, 206 XT Bleu Récif
    • Voir le profil
Le 23 Avril 2011 à 05:12
On appel plus sa un robinet d'essence (même si il est pas fermable ou ouvrable), y'a un filtre a essence sur un tige dedans le réservoir

Le mieux c'est d'acheté chez ton pro un nouveau robinet, mais réglable en position, fermé/ouvert/réserve

Vu que tu as peugeot, demande un robinet d'origine de XP6 :

http://50occaz.com/.media/999214201050.png

Le même diamètre normalement, emmène ton robinet actuelle a ton pro

Mais bon, je suis pas sur que sa vienne de sa, car si plus d'essence qui arrive au carbu, soit sa cale, soit sa démarre pas du tout, mais sa accélère pas tous seul .......
Anciennement Connu Sous Le Pseudo : 69MKTeam

Passez Voir Ma : Rénov' XP6 For Stunt !!
  • Membres
  • *
  • 712 Messages (Tres Expérimenté)
  • Karma: 27
  • xr6
  • x-power-rs2 matrix-nitro hebo-booster carbnone-dirt bike 125-honda nsr 125
    • Voir le profil
Le 23 Avril 2011 à 16:38
pas forcément.
t'a peut etre plus d'essence, ou presque. La mienne me fait sa qd j'ai plus d'essence ou qd je vien de rouler et que le choke est mis(copains qui le mettent pour s'amuser)

baaaj'ai remit le plein d'essence et il y avais toujours pas d'essence qui arivé.
Et la mienne fais la meme chose que la tienne  ;)
On appel plus sa un robinet d'essence (même si il est pas fermable ou ouvrable), y'a un filtre a essence sur un tige dedans le réservoir

Le mieux c'est d'acheté chez ton pro un nouveau robinet, mais réglable en position, fermé/ouvert/réserve

Vu que tu as peugeot, demande un robinet d'origine de XP6 :

http://50occaz.com/.media/999214201050.png

Le même diamètre normalement, emmène ton robinet actuelle a ton pro

Mais bon, je suis pas sur que sa vienne de sa, car si plus d'essence qui arrive au carbu, soit sa cale, soit sa démarre pas du tout, mais sa accélère pas tous seul .......

ja les deja demonter pour la changer je vois comment c'est fait  ;)

baaacomme il dit drdpro2007 la moto elle accelere tous seul d'un coup et apres elle cale mais la
sa venais pas de sa par se que il avais plus d'essence j'ai remis le plein est toujours.


et merci de m'avoir trouve un robinet d'essence qui peut aller sur ma moto
je te met un +1  ;)

et mon mecano ma dit que c'est truc la ils ont beaucoup de defaut  
je prefere passé au manuel au moin je serais moin en
je vien de remplace mon robinet est sur les filtre il y a plein de  p!
et j'ai pris celui a mon frere est sa roule nikel   :)
banni pour insulte!

Xr6 passe en top rose due plus
  • Membres
  • *
  • 712 Messages (Tres Expérimenté)
  • Karma: 27
  • xr6
  • x-power-rs2 matrix-nitro hebo-booster carbnone-dirt bike 125-honda nsr 125
    • Voir le profil
Le 25 Avril 2011 à 18:19
 !help!help!help

J'ai toujours le meme souci  :-[
une fois que la moto est demarrer elle prend tous seul des tours et
si je la laisser monter a fond d'en les tours elle s'eteint  tous seul  :-X
j'ai bien de l'essence qui arrive au carbu le boisseau et l'aiguille descend bien  p!!
et meme si je touche a la vis de ralentis sa change rien.

D'ou sa peux venir pour qu'elle monte tous seul dans les tour?  f!1
banni pour insulte!

Xr6 passe en top rose due plus
  • Membres
  • *
  • 15 Messages (Néophyte)
  • Karma: 0
  • derbi senda R X-race
    • Voir le profil
Le 26 Avril 2011 à 14:03
Slt a tu regarder si ton câble d'accélérateur est bien passer,pas trop tendu et si il est est bien en position sur ton carbu??
Hm top perf noir 50cc
carbu 14 =S
gicleur 85
pot BIDALOT MXR
plaque phare polisport
transmission 14x53
  • Membres
  • *
  • 662 Messages (Tres Expérimenté)
  • Karma: 67
    • Voir le profil
Le 26 Avril 2011 à 14:07
Ton problème venait de ta dépression. Sur internet, ça doit se trouver pour pas trop cher.
Enfin bref, je crois que ton problème est résolu (du moins celui ci)

Regarde si ta gaine du câble d'accélérateur est bien enclenché dans le capuchon qui est sur ton carbu. Des fois il sort un peu, et ça accélère tout seul. Tu touches un peu, enfin tu vois :)

Ensuite, si ça vient toujours pas de la, il y a de fortes chances que ça vienne de ta pipe d'admission craquelé. Pour voir si ça vient bien de la, tu peux prendre du start pilote, WD40 etc... tout ceux qui est inflammable quoi, et tu en mets sur ta pipe la ou c'est craquelé. Si ça prend encore plus les tours, tu sais d'où ça vient.
  • Membres
  • *
  • 680 Messages (Tres Expérimenté)
  • Karma: 14
  • yamaha dt 50x
    • Voir le profil
Le 26 Avril 2011 à 18:24
salut moi j'ai eu quelque probleme de se genre sur ma machine et j'ai enfin trouver la cause c'etais une prise d'air  donc verifier que tu  na pas uen prise d'air quelque part a ton moteur  p!!
70cc Airsal
Vilo Barikit piste
Roulement c4 polini + spy
Pot scr corse H/M
Carbu 21
Embrayage Furytech higt end 5 disque
13x53
  • Membres
  • *
  • 174 Messages (Débutant)
  • Karma: 3
    • Voir le profil
Le 27 Avril 2011 à 12:56
Moi j'ai déjà eu se soucis c'était mon cable d'accélérateur qui était sorti et qui remonter vers le boisseau en réstend en haut  p!!p!!
  • Membres
  • *
  • 712 Messages (Tres Expérimenté)
  • Karma: 27
  • xr6
  • x-power-rs2 matrix-nitro hebo-booster carbnone-dirt bike 125-honda nsr 125
    • Voir le profil
Le 27 Avril 2011 à 21:39
Ton problème venait de ta dépression. Sur internet, ça doit se trouver pour pas trop cher.
Enfin bref, je crois que ton problème est résolu (du moins celui ci)

Regarde si ta gaine du câble d'accélérateur est bien enclenché dans le capuchon qui est sur ton carbu. Des fois il sort un peu, et ça accélère tout seul. Tu touches un peu, enfin tu vois :)

Ensuite, si ça vient toujours pas de la, il y a de fortes chances que ça vienne de ta pipe d'admission craquelé. Pour voir si ça vient bien de la, tu peux prendre du start pilote, WD40 etc... tout ceux qui est inflammable quoi, et tu en mets sur ta pipe la ou c'est craquelé. Si ça prend encore plus les tours, tu sais d'où ça vient.

merci je vais essayé de fair comme tu me dit de fair  p!!
juste un truc est se que sa risque de prend feu?
« Modifié: 27-04-2011 21:42:25 par nico35 »
banni pour insulte!

Xr6 passe en top rose due plus
  • Membres
  • *
  • 662 Messages (Tres Expérimenté)
  • Karma: 67
    • Voir le profil
Le 28 Avril 2011 à 09:03
Non ça ne risque pas de prendre feu