Auteur Sujet: Liquide de refroidissement  (Lu 876 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 84 Messages (Novice)
  • Karma: 1
  • Yamaha TZR, Motobécane 881 et Flandria SP737s
    • Voir le profil
Le 20 Juillet 2012 à 12:54
Bonjour, j'ai une TZR de 2000, et j'ai un petit problème qui arrive de temps en temps. Donc mon radiateur est correctement relié au vase d'expansion ( qui contient du liquide de refroidissement ) et des fois, du liquide coule par la jointure entre la durite et le vase ( à chaud biensûr). Est-ce déjà arrivé à quelqu'un ? Ce qui est bizarre c'est que ça ne le fait pas à chaque fois, et le vase contient toujours du liquide pourtant... C'est pas comme si il était vide et que que ça fuyait quand l'eau arrivait dedans...
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 20 Juillet 2012 à 18:28
c'est normal, ne t'en fait pas pour ça  p!! c'est juste que quand ta mob chauffe trop parce qu'il fait trop chaud dehors, le liquide chauffe et a besoin de s'échapper et comme ta durite doit être mal serré, ça s'échappe par la première sortie ! Tu dois pouvoir resserer le collier qui tiens ta durite normalement, fais le !  ;)
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"
  • Membres
  • *
  • 84 Messages (Novice)
  • Karma: 1
  • Yamaha TZR, Motobécane 881 et Flandria SP737s
    • Voir le profil
Le 20 Juillet 2012 à 19:51
Oui, j'ai mis un collier, mais ce qui est bizarre, c'est que mon vase est tout le temps plein (car c'est moi qui y ai mis du liquide entre le min et le max ) et ça ne coule pas constamement...