Auteur Sujet: Moto ne démarre pas , branchement boitier CDI  (Lu 3597 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 24 Février 2014 à 18:34
Salut ,

J'ai changé de bas moteur pour installer celui avec le vilo et l'embrayage renforcé .
Mais je crois que j'ai mal branché mes fils sur le boitier CDI car la moto ne demarre pas et elle m'as meme fait un gros retour de flamme quand je la poussais  :P Du coup j'ai vite arretté d'essayer de la demarrer car je pense que les voisins on pas trop aimé le retour , en plus il y avait une gamine et sa maman dans la rue bref .
Vous auriez pas un schema des raccord au boitier cdi svp ?
Ou pourriez-vous m'expliquer en detail comment les brancher .
J'aurais du noter tout ça quand c'etait l'autre bas moteur qui etait posé dessus ...  p!
Pour vous expliquez un peu comme je m'en souvient , j'ai un fil vert qui part du boitier cdi pour aller a la masse , un fil rouge qui part de la bougie pour aller au boitier et les 3 fils du BM , vert rouge et blanc qui sont branché au boitier , j'ai suivis les couleurs inscrite sur le boitier mais c'est un bas moteur de Rieju Rs2 matrix pro alors que le boitier c est celui de la moto , donc aprilia rs .
Merci d'avance .

Edit :
http://www.crazymoto.net/uploads/monthly_12_2011/post-128445-039292300%201323026779_thumb.jpg
Par rapport a cette image , le fil vert du dessus est branché a la masse .
De gauche a droite , j'ai un fil vert qui part a la bougie , un fil vert du BM , un fil rouge du BM et un fil blanc du BM tout a droite , comme les couleurs l'indique sur le boitier .
Vous pensez qu'il y a un soucis la dessus ?
La bougie est bonne , je l'ai acheté l'été dernier en meme temps que le Top Rose .
L'allumage n'est pas décallé car ce bas moteur a deja tourner sur la moto , et elle avait démarrer nickel .
J'avait dut redemonter ce BM car le mec qui m'as monté le vilo doppler dessus avait oublier de remettre deux rondelles derriere la cloche d'embrayage du coup sa claquait quand le moteur tournait .
Maintenant j'ai remis ces rondelles mais elle ne demarre plus .
Aidez moi svp , je vous metterai un +1 .
« Modifié: 24-02-2014 19:58:57 par alex_rs25 »
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 24 Février 2014 à 19:54
Salut,

Je suis en train de regarder les schémas pour essayer de t'expliquer mais le problème c'est que ce n'est pas la même allumage donc je suis pas sure que sa va fonctionner ce que tu veux faire enfin on va essayer donne moi exactement la couleur des fils sur le CDI pas le branchement que t'avais parce c'est différent.

En même temps tu trouveras les schémas là => http://www.mecacustom.com/1702-schemas-electrique-50-a-boite

Donc d'après ta photo si je pars de gauche à droite ça devrait faire fil rouge et blanc(neiman), Blanc (BM), rouge (BM) et vert (BM) pour finir la masse donc le fil qui dépasse normalement la c'est bon et le trou qu'on voit sur le boitier c'est lui qui va à la bougie.
« Modifié: 24-02-2014 20:26:37 par Papillon »
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 24 Février 2014 à 20:14
Salut ,

Ba en fait c'est exactement la meme couleur de fil entre les deux BM donc je comprend pas pourquoi elle demarre pas .
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 24 Février 2014 à 20:29
oui c'est les même mais tu as un fil jaune aussi normalement qui sort de ton bas moteur qui va au régulateur donc il te manque un fil ?.
« Modifié: 24-02-2014 20:39:51 par Papillon »
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 24 Février 2014 à 20:49
Non ce fil jaune est bien branché sur le petit boitier metallique en dessous du guidon , ça doit etre ce que tu appelle le regulateur .
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 24 Février 2014 à 20:56
oui c'est bien le régulateur boitier métallique avec des ailettes donc ton CDI est bien brancher alors par contre c'est quoi le vert que tu me dis qui va à la bougie ?
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 24 Février 2014 à 21:24
Je sais pas trop .
Je regarderai demain ou vas se fil vert qui est branché tout a gauche du cdi a coté des fil du BM .
Aussi en roulant j'avais perdu ma vis de ralenti de mon carbu , mais je sais pas si c'est genant car je l'avais dévisser a fond pour mon reglage et j'avais fait un reglage gicleur .
Mais j'en recommande une de vis , vu que je compte vendre la moto quand elle tournera nickel . 
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 24 Février 2014 à 21:40
ok ça marche le fil vert c'est bizarre qu'en même à vérifier ;) mais sinon pour ta vis oui ç'est gênant c'est que ton réglage carbu va pas et du coup si tu n'as plus la vis ça doit faire une prise d'air. :)
« Modifié: 24-02-2014 21:53:29 par Papillon »
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 25 Février 2014 à 13:00
Je verifie ça cette aprem et je te redit .
J'ai commandé un kit de reparation pour carbu pwk avec une vis de ralentie dedans et plein d'autre piece utile , je le recoie demain ou apres-demain .
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 25 Février 2014 à 13:05
Salut,

ok ça marche je serais pas très loin normalement je travail dans l'informatique :) à plus tard ;)
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 25 Février 2014 à 17:47
Salut ,

D'ac merci pour ta participation vraiment assidue  :)
Je suis vraiment dégouter , sur ce BM j'ai fait monter un vilo renforcé Doppler qui m'as couté 170€ avec les joint , le mec m'as prit 50€ pour la pose , j'ai moi meme monter un embrayage renforcé metrakit , 35€ , plus l'huile de boite 2win , 15€ , ça fait en tout 270€ depensé pour pouvoir avoir un BM qui soit en harmonie avec le top rose .
Tout ça pour quoi ? Tout ça pour me rendre compte que le bas moteur est completement mort , alors est ce que le mec qui a monté le vilo a merdé ? Je ne sais pas .
Est ce que c'est moi qui a merdé en voulent redonner une seconde jeunesse a mon ancien BM de ma rs2 matrix pro qui a subit un gros accident ? Possible .
En tout cas j'ai bien balançé mon argent par la fenetre avec cette moto car si je la revend dans l'etat qu'elle est la , je vais en tirer a peine 300€ .
Quand j'essaye de demarrer la moto , non seulement elle demarre pas , mais le pire , c'est que le bas moteur me fait un enorme bruit de frottement , mais vraiment le bruit fait mal au oreilles quoi .
La première fois que j'avais monté ce BM sur la moto j'avais pas entendu ce frottement .
Bref cette moto me degoute un peu plus de jour en jour , plus je me donne a fond pour la faire marcher moins elle tourne , quand un probleme est reglé un autre vient le remplacer .
Et pour couronner le tout , je me suis fait demonter par ma mere a cause des taches d'huile dans le garage et j'ai dut tout nettoyer au cilite bang et a la brosse cette aprem , et c'est meme pas partis ...
Je vais eclater cette moto a coup de masse et ce serat reglé .
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 25 Février 2014 à 18:15
 :o là je ne dirais rien tu as vraiment pas de chance, le bruit du BM regarde si c'est pas ton vilo qui est mal axé si il frotte ou quoi sinon faut démonté désolé.  :'(
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 25 Février 2014 à 20:41
Je re-démonte plus ça me soul .
Je vais enmener le BM chez Aprilia , en esperant ne pas en avoir pour 500e ...
En tout cas merci pour ton aide , je te met un +1  :)
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 7
  • TZR de 2005 :)
    • Voir le profil
Le 25 Février 2014 à 21:22
Ben merci mais tu devrais essayer de démonter le HM pour voir si le vilo tourne bien parce que Aprilia à mon avis ils vont démonté ton moteur et ça déjà ,ils risquent de te prendre chère, c'est toi qui voit mais si tu vois que le vilo il bloque un peu tu le ramène au mécano qui te l'a changé pour lui montrer ces bêtises, pour moi c'est le mieux.

Enfin je te souhaites bon courage et tiens moi au courant même par mp si tu veux. ;)   
  • Membres
  • *
  • 164 Messages (Débutant)
  • Karma: 5
  • Aprilia rs 75cc 2002
    • Voir le profil
Le 27 Février 2014 à 17:58
Salut Papillon j'espere que tu es toujours dans les parages  :)

J'ai recut mon kit de reparation pour carbu du coup je me suis remotivé a trouver ce qui ne vas pas .
J'ai demonté le top rose , mon piston est nickel mais mon segment tire un peu la gueule , on dirait .
J'ai testé de faire roulé la moto en premiere avec la culasse retiré , et avec le carbu et la boite a clapet de retiré pour que je puisse bien voir le vilo .
Résultat , le vilo fait un bruit vraiment étrange , j'ai pris une vidéo , regarde et monte le son a fond pour bien entendre le bruit du vilo et dis moi ce que tu en pense stp .

http://www.youtube.com/watch?v=tm0GrBMn9x4&feature=youtu.be

Il me semble qu'un vilo est totalement silencieux normalement nan ?
J'ai aussi testé le jeux du vilo , il bouge un  peu horizontalement mais pas verticalement donc ça , ça doit etre bon .
- Kit 75cc Top Perf rose fonte
- Pot Conti Chr V2
- Carbu Oko 24 PWK
- Cornet de Dirt Bike
- Vilebrequin Doppler Endurance
- Pignon sortie de boite de 15
- Kit chaine renforcé

J'ai eu : Mbk 51 magnum racing , Rieju RS2 Matrix Pro <3 , Dirt Bike 250cc 4 temps .