Auteur Sujet: Moto qui accélère toute seule !  (Lu 1670 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 89 Messages (Novice)
  • Karma: 1
  • Rieju MRX
    • Voir le profil
Le 28 Octobre 2016 à 19:51
Bonsoir c'est encore moi avec ma Rieju mrx, j'ai jamais autant posté de sujet pour cette moto, encore désolé de squatter cette section mais bon c'est un nid à problèmes cette bécane !  ???

Donc oui, avant elle démarrait pas, depuis j'ai demonté le haut moteur, j'ai vu que les segments étaient alignés vers l'échappement, je les ai remis correctement et j'ai changé le joint d'embase/de culasse (bon le filetage du boulon de liquide est fendu, je vais mettre de la pâte à joint parce que le liquide gicle), j'ai changé le carbu pour un DO 17.5 (la base), maintenant elle démarre assez bien (n'ayant plus de kick je démarre à la poussette) sauf qu'elle accélère tout seule ! Je m'explique, puisque je démarre à la poussette je suis en 2ème , une fois lancée en 2 elle avance UN PEU au même régime et dès que j'accélère elle fait beuuh beuuuh beuuuuhh
Si je me mets en 1e (tjs sans accélérer) elle monte dans les tours (vidéo à l'appui)
Donc voilà vous en pensez quoi ?

Paramètres importants: -On a démonté la pipe pour voir les clapets puis on l'a remontée.
-Ma boite à air est préparée de manière douteuse.
-On a eu quelques soucis de câble.
  • Membres
  • *
  • 227 Messages (Débutant)
  • Karma: 10
  • Aprilia
    • Voir le profil
Le 29 Octobre 2016 à 11:58
ralenti trop haut, gicleur trop gros aussi ;)
  • Membres
  • *
  • 89 Messages (Novice)
  • Karma: 1
  • Rieju MRX
    • Voir le profil
Le 29 Octobre 2016 à 12:32
Merci Wesker +1   :)
D'acc je vais regarder tout ça, le gicleur est d'origine (90).
Ça pourrait expliquer les "beuuuh beuuuuhhh" lors de l'accélération ? Je vais chercher des plus petits gicleurs (pas trop petits non plus parce que j'ai quand même un pot et un Top noir DR donc je pense pas que je doive prendre un gicleur en dessous de 70 )
  • Sous-admin : 50 à boite
  • *
  • 34965 Messages (Maitre)
  • Karma: 1537
  • vive la bretagne libre!! yamaha fz1
    • Voir le profil
Le 29 Octobre 2016 à 13:23
il y a un topic pour les questions carbu !!
j'en ai marre de le répéter .

[/quote]
  • Membres
  • *
  • 89 Messages (Novice)
  • Karma: 1
  • Rieju MRX
    • Voir le profil
Le 29 Octobre 2016 à 13:25
Mais c'est pas une question carbu !!!
Justement je sais pas a quoi c'est du, ça peut être une prise d'air ou un probleme a cause de ma culasse fissurée, j'en sais rien moi j'ai en marre de me faire lock mes topics alors que je sais même pas quel est mon soucis... p!
  • Membres
  • *
  • 227 Messages (Débutant)
  • Karma: 10
  • Aprilia
    • Voir le profil
Le 29 Octobre 2016 à 15:00
oui s'est dut à sa, le gicleur d'origine n'est pas forcément bon pour ton moteur, descent de 5 en 5 (85 pourrais suffire) pense a faire tes reglage au fur et a mesure mais à partir de là passe ds le topique des reglages carbu car ça s'est typiquement au niveau de ton carbu ;)
  • Membres
  • *
  • 89 Messages (Novice)
  • Karma: 1
  • Rieju MRX
    • Voir le profil
Le 29 Octobre 2016 à 15:33
D'acc merci de tes conseils je vais aller voir ce qu'ils disent du côté des topics carbu ;)