Auteur Sujet: Perte de puissance  (Lu 3508 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 26 Février 2010 à 13:38
Bonjour, j'ai recherché sur le forum mais je n'est pas trouvé le même problème que le mien donc je m'explique.
Ayant mi un carbu de 19 sur ma tzr, et malgré de nombreux réglages de celui-ci (aiguille, gicleur,vis de richesse...) ( la bougie est de la bonne couleur), ma moto a une énorme perte de puissance quand je tourne la poignée au dela de la moitié ! Alors d'ou pourrait venir le probleme svp je ne sais pu trop quoi faire de plus  :(merci d'avance
  • Membres
  • *
  • 7175 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 26 Février 2010 à 13:41
tu veux dire qsu'elle avance pas mieux lorsque tu as la poigné a fond ou au milieu?
  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 26 Février 2010 à 13:53
Bah a partir de la moitié de la poigné la moto fait un bond en avant et y a plus aucune patate =x dc que ce soit a fond ou a la moitié c'est pareille y a plus rien !

UP !!!
« Modifié: 26-02-2010 14:45:05 par Sonice »
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 26 Février 2010 à 15:46
elle consomme de l eau
  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 26 Février 2010 à 17:32
Ah oui en effet il y a de l'eau qui sort du pot --' donc ca ne viendrait que de la ? en tt cas gg nude57 ;)
« Modifié: 26-02-2010 17:36:51 par Sonice »
  • Modérateur pocket
  • *
  • 6011 Messages (Maitre)
  • Karma: 253
  • Dt 50
    • Voir le profil
Le 26 Février 2010 à 17:57
carbu de 19 sur de l'origine?

tu est d'origine ou pas?

tu fume blanc?
La France est un pays fertile,l'ont y plante des fonctionnaires il y pousse des impôt.
  • Membres
  • *
  • 11918 Messages (Maitre)
  • Karma: 685
  • yamaha DT 06 [vendue] - Suzuki Sv650N K8
    • Voir le profil
Le 26 Février 2010 à 18:02
yop !
bizarre ça ... joint de culasse mort ? Segmentation faite quand ? ta moto a combien de km ?
     
  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 26 Février 2010 à 19:01
Je fume blanc ! je ne suis pas origine j'ai un kit 50 alu + un pot doppler Mais je ne comprend aps comment il peut y avoir de l'eau dans mon moteur ! ca n'arrete pas de sortir quand j'accelere je sais pas quoi faire >< joint de culasse mort? ce moteur a 800 km --' (j'ai sérré le origine)
  • Membres
  • *
  • 11918 Messages (Maitre)
  • Karma: 685
  • yamaha DT 06 [vendue] - Suzuki Sv650N K8
    • Voir le profil
Le 26 Février 2010 à 19:04
oué bah change ton joint de culasse ^^
     
  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 26 Février 2010 à 19:06
ok ça me semble bizarre qu'il soit deja mort... enfin pas grave jvais le changer ;)merci a vous
  • Modérateur pocket
  • *
  • 6011 Messages (Maitre)
  • Karma: 253
  • Dt 50
    • Voir le profil
Le 26 Février 2010 à 20:37
voilà tout est dit charly-dtx  ma précéder!  :P
La France est un pays fertile,l'ont y plante des fonctionnaires il y pousse des impôt.
  • Membres
  • *
  • 7852 Messages (Maitre)
  • Karma: 554
  • BZH !!!
  • Yamaha TZR et MBK 51
    • Voir le profil
Le 26 Février 2010 à 22:00
j'ai foncé chez mon pro et j'ai pris un joint de culasse neuf, je l'ai changé... il ne semble plus y avoir d'eau a la sortie du pot mais mon problème de départ persiste :( est ce que cela pourrait venir d'une prise d'air du moteur ou de la BAC ??  !help       
  • Membres
  • *
  • 12977 Messages (Maitre)
  • Karma: 435
    • Voir le profil
Le 27 Février 2010 à 09:49
quand tu dis plus de patate c'est qu elle galere a accelerer ou t as vraiment plus rien du tout ?
  • Membres
  • *
  • 830 Messages (Tres Expérimenté)
  • Karma: 50
  • Aprilia rs de 2000 Apparu dans un mob chop =D
    • Voir le profil
Le 27 Février 2010 à 10:31
Les Segment usés peuvent engendrés une perte de puissance j'en ai fait les frais avec le top alu =) sm2!
bas moteur cpi preparer
vilo course 44 top perf
cylindre alu top perf diametre 50
pipe top perf
carbu de 24 oko
boite a air d'origine
boite a clapet top perf
pot pro race
allumage pvl
embrayage cr

J'ai 2 avertissements
  • Membres
  • *
  • 12977 Messages (Maitre)
  • Karma: 435
    • Voir le profil
Le 27 Février 2010 à 11:38
a ce point ?
« Modifié: 27-02-2010 11:45:46 par aymericv59 »