Auteur Sujet: Plus de lumiére avant sur 50 sherco SR-M année 2016  (Lu 330 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Octobre 2019 à 20:45
Bonjour

je me presente christophe papa d'enzo qui a une 50 sherco

on as un soucis de lumiére avant ( pas de code, pas de phare, pas de veilleuse )
au multimétre pas de jus qui arrive
le voyant de plein phare reste toujours alumer sur le compteur méme en code
j'ai controlé le bouton de passage en code plein phare il est bon.

tout le reste fonctionne, klaxon, clignotants, feu stop

Pas controlé si le feu arriére marché

avez vous une idée ?

on a regardé un peut partout pas vu quoi que ce soit, le nieman est récent, on as bougé un peut la clef dedans mais rien n'y fait

Merci pour votre aide précieuse, je suis mécanicien et dispose d'un multimètre, sur vos conseils je dois pouvoir y arriver

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 29 Octobre 2019 à 11:41
Bonjour

regulateur de tension ok 15V
le bouton code phare est ok, mais le jus n'y arrive pas, je n'ai que 2,5v
il y a un melimelo de fils sur ces moto, avec un changement de couleur a chaque prise, c'est pas des plus pratique pour les recherches de panne
je me demande si cela ne pourrait pas venir du compteur qui fonctionne mais qui a le voyant de phare tout le temps allumé, que l'on selectionne code ou phare avec le bouton

es ce que d'apres vous le compteur a un role possible dans ce style de moto ?
merci d'avance
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Novembre 2019 à 20:03
bonjour

lumiére branché en direct sur la sortie 15v du regulateur de tension, cela fait des raté au niveau de l'allumage et coupe a haut régime.
avez vous une idée ?
pourtant j'ai isolé completement du reste du phaiseau l'ampoule avant avec un plus direct en sortie du regulateur et une masse propre pour le retour de l'ampoule