Auteur Sujet: Probleme cable d'accelerateur  (Lu 2171 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 18 Avril 2008 à 22:37
Bonjour
Alors j'ai un petit proble j'ai changé mon cable de gaz donc au point mort je kickele moteur demarre il tourne mais des que je tourne la poignée des gaz elle s'arrete que ce soit au point mort ou avec une vitesse je comprends pas  !help svp
  • Membres
  • *
  • 1515 Messages (Expert)
  • Karma: 66
  • Venez visitez mon sky : http://mettos.skyblog.com/
  • XP6 2001 supermot' tuning
    • Voir le profil
    • mon sky
Le 18 Avril 2008 à 22:48
et tu sur que tu a bien remis le boisseau du carbu dans le bon sens ?  c'est a dire le coter qui se leve tourner vers l'arriver d'air, je pense que c'est sa parceque si il et mis de lautre sens c'est le coter plat et donc ya pas de petit trou pour que l'air passe donc le moteur s'eteint vu qui manque d'air  ;)  devisse le capuchon du boisseau enleve le et tourne le et voila
top perf noir 50 / vilo renforcé motoforce racing / carbu 19 / pot hebo / embro mrd / bac, baa et pipe retravailler / lamelle doppler / bougie iridium br10 / roulements c3 / double radiateur /
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 20 Avril 2008 à 11:12
Euh alors mon probleme doit surement venir de la mais tu peut m'explique comment reconnaitre le bon sens stp???
  • Membres
  • *
  • 655 Messages (Tres Expérimenté)
  • Karma: 25
  • Enduro. Pot CONTI CRX. Carbu Dell'orto de 17.5. Kit 50
    • Voir le profil
    • Passion-Of-The-Bike
Le 20 Avril 2008 à 13:16
Euh....Si là tu la mis dans le mauvais sens, tourne-le et il sera dans le bon sens...^^
??Mon site sur la mécanique moto 50cc !??

Débutant Mécanicien Et Petit Motard. Toute Mon oeuvre Est Dans Mes Doigts
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 20 Avril 2008 à 15:16
lol oui mai  le boisseau c'est le truc noir ou ya la ptite aiguille?
paske si c'est ca comment je peux le tourner vu qu'il y a un detrompeur?
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 2
  • Peugeot XP-S
    • Voir le profil
Le 20 Avril 2008 à 18:07
Salut regarde si c'est pas ton aiguille qui a bouger ou qui est mal placer, si c'est le cas tu auras trop d'essence et c'est pour cela que peut-être elle ce comporte comme ça mais bon je suis pas sur.
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 20 Avril 2008 à 19:13
ca m'ettonerait car je peux la laisser tourner 5 ou 10 minute sans qu'elle cale si j'accelere pas
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 2
  • Peugeot XP-S
    • Voir le profil
Le 20 Avril 2008 à 20:42
Pour ma part quand je modifie la hauteur de l'aiguille je ressent plutôt les changements quand je maintient la poignées des gaz a 1/3, pas beaucoup de changement au ralenti.

La desuite je vois pas vraiment les changements que tu peut avoir apporter en changeant le cable d'accélérateur.

Appart que le problème ne vienne pas du cable d'accélérateur p!
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 21 Avril 2008 à 10:11
Pour ma part quand je modifie la hauteur de l'aiguille je ressent plutôt les changements quand je maintient la poignées des gaz a 1/3, pas beaucoup de changement au ralenti.

La desuite je vois pas vraiment les changements que tu peut avoir apporter en changeant le cable d'accélérateur.

Appart que le problème ne vienne pas du cable d'accélérateur p!
pourquoi veux tu que je change le cable  ???
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 2
  • Peugeot XP-S
    • Voir le profil
Le 21 Avril 2008 à 11:35
Reli bien, je n'est pas dit que tu rechange ton cable, j'ai dit que appart se que je t'ai dit je ne voyer pas se que tu aurais pu apporter comme changement quand tu a changer ton cable la 1er fois.  p!!
 
Parce que en même temps ça ne met jamais arriver ton  probléme
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 21 Avril 2008 à 12:39
lol oué mais moi j'suis pas doué  :P
bah jvais demonter le carbu et regarder
  • Membres
  • *
  • 487 Messages (Expérimenté)
  • Karma: 25
  • BM Double Pied, et ancienement XP6 Replica 250YZ
    • Voir le profil
Le 21 Avril 2008 à 13:10
ta encore ta pompe a huile ou tu tourne au mélange ??
si tu l'a encore regarde quand tu monte ton cable d'accel a un endroit il se rentre dans un petit cylindre & la 2 cable en reparte un qui va au boisseau & l'aytre a la pompe a huile
regarde si ils sont bien tous mis a ce niveau  ;)
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 21 Avril 2008 à 14:49
deja vérifié ainsi que le "branchement" sur la pompe a huile
en fait ca peut venir que du carbu donc je vais voir si je peux canger le boisseau de sens

J'ai vérifié le boisseau peut se mettre que dans un sens
« Modifié: 21-04-2008 16:00:39 par keyloger666 »
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 2
  • Peugeot XP-S
    • Voir le profil
Le 21 Avril 2008 à 19:56
Ta regarder ton filtre a air s'il n'est pas encrasser? T'es sur qu'il n'y a pas û des saletés qui sont rentrer dans ton carbu pendant que tu changer le cable?
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 3
    • Voir le profil
    • MCLTEAM POWA
Le 21 Avril 2008 à 21:54
j'vais regarder le filtre a air le carbu quand j'ai vu que ca merdait jl'ai tout nétoyé a la soufflette