Auteur Sujet: Problème compteur.  (Lu 896 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2009 à 12:35
Salut à tous !

J'ai un probleme avec ma DRD Racing.

Alors voila, l'autre jour en remontant mon passage de roue, les cables de la borne - et + de ma batterie se sont touchés... Donc ca a logiquement prit feu. Ensuite pour rafistoler les cables et refaire fonctionner mon compteur ( qui est lui brancher sur une des bornes du compteur ) j'ai prit des cables de mon scooter que j'ai dénuder, branché ect mais mon compteur a maintenant un probleme... J'allume le contact, la, deja, le compteur ne s'allume pas. Ensuite, j'allume et la compteur m'indique que je n'ai plus d'essence et quand je gaz il m'indique environ 60-199 à l'arret   =X

Donc voila j'aimerais savoir comment je peut réparer sa ? Acheter un cable de compteur entier si sa existe ? Ou Prendre un vieu cable entier que je branche directement au compteur et que je met sur la batterie ?

J'espère avoir bien expliquez pour que vous comprenniez  :P

Merci
  • Membres
  • *
  • 365 Messages (Expérimenté)
  • Karma: 7
  • RM 125, GPR 50,Vogue
    • Voir le profil
Le 22 Mars 2009 à 12:39
j'ai le même problème et il avance de 15km/h :p
Mais bon, je m'en fou un peu...
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2009 à 12:43
Ouais mais moi sa me gene vraiment, en roulant il m'indique 199km/h...
  • Membres
  • *
  • 365 Messages (Expérimenté)
  • Karma: 7
  • RM 125, GPR 50,Vogue
    • Voir le profil
Le 22 Mars 2009 à 12:44
ah, en roulant.. moi pas, juste à l'arret :S
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Mars 2009 à 21:29
D'autres avis ?
  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Mars 2009 à 14:15
salut a tous j'ai eu le meme probleme j'ai changer la batterie e maintenan sais nikel p!!
  • Membres
  • *
  • 787 Messages (Tres Expérimenté)
  • Karma: 31
    • Voir le profil
Le 28 Mars 2009 à 15:00
la, ou tu as cramer ton compteur , ou ta batterie et hs mais regarde si elle se recharge , pour le faisceaux tu en refait toi meme et ca devrais aller
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 30 Mars 2009 à 17:41
C'est bon, c'est réglé  :) 
angé et fini 
Enfaite c'etait un des cotés du fusible qui avait cramer ou pété ^^ Je l'ai changé et c réglé  :D

A+