Forum Mobcustom

Le forum du 50 cm3 => Forum 50 à boite => Problèmes | pannes (50 à boites) => Discussion démarrée par: slylob le 21-12-2014 10:30:55

Titre: Probleme compteur vitesse digital xp6
Posté par: slylob le 21-12-2014 10:30:55
Bonjour

j'ai un probleme avec mon xp6 de 2011 ( compteur digital)

les kilometres ne défilé plus et la vitesse reste a zéro jai donc changer le capteur de vitesse au niveau de la roue

Mais le probleme est toujours présent jai regardé les cables de mon faisceau donc de lendroit ou je branche mon capteur jusqu'au cdi la liaison est bonne

donc jaimerai savoir quelle pièces pourrai etre en panne ?
Titre: Re : Probleme compteur vitesse digital xp6
Posté par: begbraz le 21-12-2014 11:09:03
Bienvenue à toi :)

''Présentation'': http://forum.mobcustom.com/presentation/ (http://forum.mobcustom.com/presentation/)
Lire ''Les Règles'' : http://forum.mobcustom.com/les-regles-du-forum-moto-50cc/ (http://forum.mobcustom.com/les-regles-du-forum-moto-50cc/)

Ps : Ces ''2'' choses sont ''Obligatoires'' avant de Poster sur le Forum.
Après ces 2 choses faites, nous répondrons volontier à toutes tes questions  ;)
Titre: Re : Probleme compteur vitesse digital xp6
Posté par: slylob le 21-12-2014 12:01:40
Bonjour, d'accord désolé normalement c'est tout bon.
 ;)
Titre: Re : Probleme compteur vitesse digital xp6
Posté par: Alexandra La vieille le 21-12-2014 12:08:45
tu veux dire qu il y a du jus entre le cdi et le capteur ? c est certainement entre le capteur et le compteur que ça merde ;)
Titre: Re : Probleme compteur vitesse digital xp6
Posté par: slylob le 21-12-2014 14:38:35
non juste les fils ont une continuité je n'ai pas mesuré la tension, par contre entre le capteur et le compteur il y a forcément le cdi entre ?
Titre: Re : Re : Probleme compteur vitesse digital xp6
Posté par: slylob le 22-12-2014 16:31:02
en faites les fils de mon capteur ne sont pas relié directement au compteur ils passent par le boitier cdi avant es normal?