Auteur Sujet: probléme coupe circuit "type jet ski"  (Lu 5119 fois)

0 Membres et 1 Invité sur ce sujet

  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 24 Avril 2009 à 19:34
salut a tous , voila j'ai brancher un coupe circuit " type jet-ski" le problême est qu ' il fonctionne a l'envers.. p! lorsqu'il est "capuchonner" la moto démare pas et lorsque je le " décapuchone" elle démare ..
pour les branchemants je me suis aider de différent tuto pour moteur am6 le fil noir (allumage ducati) a la borne stop moteur et le blanc a la masse ..
mon bléme est que j'ai un mvt millénium donc je me sui brancher pareil  mais voila ça marche pas , donc voila  si quelqu'un sait comment brancher se bazard sur mvt millénium ..
merci
  • V.I.P. Admin
  • *
  • 33953 Messages (Maitre)
  • Karma: 853
  • Skoda Fabia vRS très équipée pour tous les jours / 205 Turbo D pour bricoler / BX pick-up pour faire le con .. + quelques trucs
    • Voir le profil
Le 24 Avril 2009 à 20:20
C'est pas le fil noir sur le millénium?
Je connais pas trop cet allumage, je pense que quelqu'un d'autre qui l'a va passer t'aider!
  • Membres
  • *
  • 275 Messages (Expérimenté)
  • Karma: 15
  • salut a tous!
  • aprilia rs 50: conti powaaaa!
    • Voir le profil
    • tout mes joujou a moteur lol
Le 24 Avril 2009 à 22:27
salut,
cherche pas...
sur les allumages de nos ptites mob,pour couper l'allumages,il faut mettre un certain fil (prevu a cet effet) a la masse.or ton coupe circuit machin chose laisse passer le courant en position enclenché(donc pas d'allumage car a la masse) et ne le laisse pas passer quand tu désenclenche (car tu n'est plus a la masse donc allumage).si tu veux monter ton coupe cirtcuit,place le plutot entre la borne de ta bobine et son fil d'alimentation.la sa marchera nikel p!!
ps:et évite de mettre le fil que tu a triffouillé a la masse,isole le p!!
JE PREPARES VOS MOTEURS
MP MOI SI VOUS ETES INTERESSEZ

aprilia rs 50:
-vilo conti crx
-kit motoforce 50
-embrayage conti renforcé
-clapets 17,5 carbone conti
-pipe souple 17,5 conti
-carbu delhortto 17,5 phva
-pot conti chr
-transmition 15*47
et bientot :PREPA!!!!
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 24 Avril 2009 à 22:36
merci de te pencher sur mon probléme , mais j'ai du mal a te lire  :-[
j'ai trifouiller aucun fil .
sur l'allumage mvt millénium , tu as un fil qui se relie au fil du neimen  (position stop sur allumage ducati) sur beaucoup de tuto le branchement est adapter pour se genre de coupe circuits coupe circuit racing ) .
 aprés le principe de couper juste sur le fil de la bobine  (je l'ai fait plusieurs fois sur mes 103 pour brancher un intérupteur) mais là sur mon sherco, vus le prix du mvt , j'ai pas envie de cramer ma bobine donc je veux vraiment du sur de sur  ;)
  • Membres
  • *
  • 275 Messages (Expérimenté)
  • Karma: 15
  • salut a tous!
  • aprilia rs 50: conti powaaaa!
    • Voir le profil
    • tout mes joujou a moteur lol
Le 24 Avril 2009 à 23:35
si tu veut étre sur avant de couper,
essaye de demarrer ta machine en fesant attention que le fil qui par de ton cdi et que tu as mis a ton interupteur ne touche a rien.si elle démare,met ce fil a la masse(celui que tu avait isolé).si elle calle alors,c'est que ton interupteur n'est pas adapté a ta becanne(sur les intrupteur racing de becanne,le courant passe entre les 2 bornes quand la clée de securité est enlevée,or pour toi ,il passe quand la clef est enclenchée donc c'est pas bon p!
sinon,si tu fait les test que je t'est décris et que cela fonctionne comme décris plus haut,il faudra que tu coupe :-X .au mieux,ne coupe pas et essaye de mettre des cosses p!!
dis nous vite si sa a marché p!!
JE PREPARES VOS MOTEURS
MP MOI SI VOUS ETES INTERESSEZ

aprilia rs 50:
-vilo conti crx
-kit motoforce 50
-embrayage conti renforcé
-clapets 17,5 carbone conti
-pipe souple 17,5 conti
-carbu delhortto 17,5 phva
-pot conti chr
-transmition 15*47
et bientot :PREPA!!!!
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 25 Avril 2009 à 11:36
ok merci de ton aide , je vais attendre un peu voir si d'autres membres non pas un shéma ou un tuto .
c'est con mais j'ai de mauvais souvenir avec les branchements électrique donc je suis hyper prudent  p! surtout que là je viens de remonter tous le hm, le vilo, roulements , + un nouveau faisceau ( enfin tout est nickel chrome sur mon petit sherco  love!love!  un moteur neuf de chez neuf  !!! ) donc voila je veux pas tout foirer pour un fil  mal brancher ..enfin 2 fil...
  • Membres
  • *
  • 3510 Messages (Maitre)
  • Karma: 202
  • Ma chérie est tout a mes yeux <3
  • "derbi"
    • Voir le profil
Le 25 Avril 2009 à 13:58
Echange tes fil brancher sur le coupe circuit
Derbi Senda R / Quad Yamaha 250 Timberwolf



Services de réparation de moteur demander moi en mp ;)
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 25 Avril 2009 à 20:54
Echange tes fil brancher sur le coupe circuit
merci .
 mais j'ai déja essayer , rien ni fait ...
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 30 Avril 2009 à 19:02
help ! j'arrive pas a le brancher, j'ai trop peur de tout cramer   :'(
  • Membres
  • *
  • 665 Messages (Tres Expérimenté)
  • Karma: 43
  • Sa marche pas sa roule ma poule !
  • Gasgas en 70 metrakit , carbu 24...
    • Voir le profil
Le 30 Avril 2009 à 19:07
J'ai ce coupe circuit aussi et j'ai couper un des fils qui part de l'allumage pour aller a la bobine et j'ai brancher mon coupe circuit la et sa fonctionne normalement  :)
  • *
  • 2979 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 30 Avril 2009 à 21:14
ok , c'est cette solution que j'envisage, mais je flippe vraiment de tout cramer .
j'ai fait un shéma  :-[ sur le mvt ya un seul fil orange qui part de l'allumage j'envisage de le couper comme sur mon shéma.;
mais quel fil le noir ou le blanc (jaune sur mon shéma )  ? brancher sur la bobine et sur le fil d'alimentation  qui part de l'allumage ?