Forum Mobcustom

Le forum du 50 cm3 => Forum 50 à boite => Problèmes | pannes (50 à boites) => Discussion démarrée par: nico35 le 05-09-2010 13:15:32

Titre: probleme de cable d'accelerateur
Posté par: nico35 le 05-09-2010 13:15:32
salut a tous alors voilas j'ai un problème sur ma xr6.
je vien de repeter mon cable d'accélérateur sa fais la deuxieme fois que sa
m'arrive.
avant j'ai eu un scoot (booster) et une x-power est se m'arriver souvent
de les casser.
je me demande d'ou que sa peux venir???
si sa vient de ma conduite?
si sa vient de l'usure du cable?
ou c'est que j'ai pas de chance avec les cables  sm2!

si vous pouvez m'aidez a trouver une astuce pour pas que sa m'arrive souvent  :P
Titre: Re : probleme de cable d'accelerateur
Posté par: nicomoi le 05-09-2010 13:17:12
Tu tourne trop la poignée.
Titre: Re : probleme de cable d'accelerateur
Posté par: matthieu13480 le 05-09-2010 13:24:21
et mais a mon avis ta pas de chance aussi parceque a la base c un peut fait pour sa donc si tu tourne pas ta poigner comme un bourin et que tu arrive pas a font en buter sa peut venir que ta pas de chance ou a l'usure prematurer du cable  ;)
Titre: Re : probleme de cable d'accelerateur
Posté par: nico35 le 05-09-2010 13:44:10
comme il dit matthieu13480 je suis obligé de tourner la poigniez
pour avancez lol
mais pourtant je graisse souvent le cable
a l'interieur de la poigniez
mais a moins que je doit regarder tous les mois l'etat du cable
mais sa veut me couter chere tous sa  :P
Titre: Re : probleme de cable d'accelerateur
Posté par: tipou56 le 05-09-2010 13:51:33
tu doit tirer trop sur ta poigner et mais du degripend sur le cable sa le lubrifie et sa bouffe et évite la rouille
Titre: Re : probleme de cable d'accelerateur
Posté par: nico35 le 05-09-2010 13:58:07
ok je vais en mettre du degripant  p!!
mais avant je vais acheter un cable d'accelerateur lol
il faut que je trouve une solution pour je peux acceleratuer
pour aller au taf demain  ::)
Titre: Re : probleme de cable d'accelerateur
Posté par: matthieu13480 le 05-09-2010 21:43:24
chui pas sur mais ya peuetre des cable de diferente caliter donc tu peut essayer dans trouver un "bon" mais y suse comment enfaite ??
Titre: Re : probleme de cable d'accelerateur
Posté par: nico35 le 05-09-2010 22:54:58
 baaa le plus souvent c'est au bout du cable
ou il y a une sorte de boule qu'on met dans la poignée
juste pile la
Titre: Re : probleme de cable d'accelerateur
Posté par: jonathan66230 le 07-09-2010 13:47:26
quand tu remet ton cable fait attention a ne pas trop forcé sinon tu risque dentamé le cable est donc de le pété en accelerant p!!
Titre: Re : probleme de cable d'accelerateur
Posté par: tipou56 le 07-09-2010 13:49:57
si il pete a chaque foi a la boule c'est que tu doit tirer pas male dessus
Titre: Re : probleme de cable d'accelerateur
Posté par: XP6du21 le 07-09-2010 14:44:14
mais si je me trompe pas la boule a la poigné est demontable si c'est comme sur tout les moto

donc si y casse la c'est que tu force trops sur ta poigné

quand tu tourne sa force ou  pas?

dans quel etat est ta gaine  car sa se change aussi
Titre: Re : probleme de cable d'accelerateur
Posté par: Lerso le 08-09-2010 11:49:58
Sa mais aussi arrivé dans cassé beaucoup cependant t'achete quoi comme cable des cable adaptable ou des cables origine? des cable origine j'en cassé tous les moi ^^ mais maintenant j'ai carément acheté un cable d'origine ( avec cable dans la gaine), sa fé a peux près 6 moi que je l'ai et il et toujour autant niquel ;)