Auteur Sujet: Problème moteur AM6  (Lu 420 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Novembre 2018 à 18:11
           Bonjours, je viens ici car peut être que quelqu'un ici a déjà eu le même problème que moi et pourras m'aider.

 Il y a maintenant 1 mois, j'ai tordu la bielle de mon vilo (je ne sais pas trop comment c'est arrivé) ce qui fait que j'ai racheté un vilo Tnt avec des roulements neufs/ joints spy de moteur neuf. J'ai par la même occasion mis un piston neuf ainsi qu'une bac neuve d'origine.

 La semaine dernière, j'ai donc ouvert bon bas moteur , changé tout ça (sans trop de difficultés).Embrayage remonté j'allume la moto , démarre niquel , monte dans les tours au points mort mais j'ai l'impression que ça sature un peu mais bon ..

 j'ai voulu la tester donc je passe la première (niquel toutes les vitesses passent bien) mais je n'ai absolument aucune pêche, la bécane n'arrive même pas à monter dans les tours au point de patinage ..


  Donc les pistes que j'ai en tête sont : défaut de l'allumage , embrayage mal monté ou disques hs?
=> Avant le démontage je n'avais aucuns soucis , réglage carbu bon


   Je remercie les personnes qui essaieront de m'aider car j'avais pour but de vendre ma machine mais c'est actuellement impossible si elle n'avance pas ..
BetaRR de 2010 avec:
 
 -HM top perf 50
 -yasuni r2
 -Baa ouverte
 -Carbu 19 DO black edition
  • Membres
  • *
  • 1836 Messages (Expert)
  • Karma: 28
    • Voir le profil
Le 08 Novembre 2018 à 19:55
pas de prise d'air?

bon montage ?
si tes disques etait bon avant, pourquoi serais t'il mort soudainement ?

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Novembre 2018 à 20:10
Pour les prises d'air, je ne pense pas. Les joints Spy sont neuf , le hm est monté à la pâte à joints avec de nouveaux joints avec , seul le joint de culasse n'est pas neuf .

 Pour le montage , je ne vois pas ce qu'est car j'ai remonté tout le moteur 2 fois en suivant des vidéos. Un embrayage mal monté serait-il source de ça possiblement ?

 Et pour les disques c'est vrai qu'il n'y a pas de raisons qu'ils soient mort sans raison
BetaRR de 2010 avec:
 
 -HM top perf 50
 -yasuni r2
 -Baa ouverte
 -Carbu 19 DO black edition