Auteur Sujet: Probleme pointe rieju rs1  (Lu 749 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
  • Ludix urban track
    • Voir le profil
Le 25 Avril 2011 à 15:29
Bonjour,

Je viens d'acquerire une vieille rieju rs1 d'occas pour pas bien chere (400 euros et des brouettes)...Elle n'avait pas servi depuis un an environ.

Tout est d'origine sauf le carbu (17.5), et pot (conti).

J'ai quelques questions avant de mettre les mains dans la crasse, histoire de pas foncer a l'aveuglette.

Le voyant d'huile clignotte quand je met les clignotants alors que les voyants de cligno ne s'eclaire pas, est-ce un probleme de fusible? J'ai remarqué également que j'ai une seul position de phare, les plein phares en fait, pareille? fusible? Le compteur de vitesse aussi ne fonctionne pas, mais je pense que ça n'as rien à voir et que ca viendrais du cable qui dois être mort.

J'entend un bruit bizarre quand je roule comme un raclement continu, je pense que ça dois venir du gros carenage avant, bref.

Sinon voici le plus gros soucis, avec ma config je pensais pouvoir monter au moins à 100, hors la, à fond sur une bonne ligne droite, en compteur voiture je monte à 80. J'ai un peu tiré la tronche ahah.

Je me dis qu'elle à pas mal de borne (20 000) et qu'elle a pas tourné depuis longtemps ce qui expliquerais ce probleme de vitesse mais je trouve ca bizarre. Que me conseillez vous comme modification? Me conseillez vous un réglage précis de certaines pieces?


Je suis pas un pro des 50 à boites, je m'y connais bien en mecanique scooter mais la vraiment j'ose pas trop mettre les mains a l'aveuglette.

J'attend vos conseils avec impatience, merci d'avance.

Fuone
  • Membres
  • *
  • 662 Messages (Tres Expérimenté)
  • Karma: 67
    • Voir le profil
Le 25 Avril 2011 à 15:34
Pour ton problème de voyant d'huile qui clignote, je pense que c'est ou un court circuit.
Ou un mauvais câblage du compteur.

Pour ton bruit, essai de voir d'ou ça peut venir. Si ça vient plutôt de ton carénage comme tu dis, plutôt du côté allumage, plutôt côté embrayage. Si ça vient du côté embrayage, ça peut être une vis du plateau presseur qui est desserré et qui est en train d'entamer ton carter (ça m'est arrivé au RSS ...)

Si ça vient du côté allumage, ça peut-être une vis qui se balade dans ton allumage (oui ça arrive que ça se desserre), si ça vient de la, démonte vite avant que ça te casse tout.

Pour ce qui est de la vitesse de pointe, tu t'attendais peut-être à prendre beaucoup plus, car tu as toujours entendu les jeunes de 14 dirent qu'ils prenaient 120 avec.
Bref, tu devrais sûrement prendre plus (j'ai jamais eu ce pot, je peux pas vraiment te dire) mais c'est quoi ta transmission ? En fond de 6, ça gueule ?

A toi ;)
  • Membres
  • *
  • 3583 Messages (Maitre)
  • Karma: 163
  • tzr 80cc espagnole
    • Voir le profil
Le 25 Avril 2011 à 15:35
avec juste un carbu et un pot t'attend pas a allez plus vite que 80 , pour tes clignos tu es mal branché , inverse ton voyant cligno et ton voyant huile , change ton huile de boite aussi si elle a pas tourner depuis longtemps , pour tes phares change ton empoule pour commencer si un filament est mort  sur les 2 tu aura qu'une position =)
banni pour insulte!! menace!!
multiple compte!! de plus menace de faire fermer mbc depuis 2009,et toujours rien!!!
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
  • Ludix urban track
    • Voir le profil
Le 25 Avril 2011 à 15:41
Merci pour vos réponses rapide.

Le raclement se fais sentir du coté embrayage, je vais la mettre dans l'atelier tout a l'heure pour regarder ça de plus pret.

Pas bête pour l'ampoule, je vais la changer demain pour voir.

Pour changer l'huile de boite, je vais regarder si je trouve un tuto sur le forum, j'ai jamais bricolé ce genre de bécane, c'est du chinois un peu pour moi :p

Qu'entend tu par "c'est quoi ta transmission?" et en fond de 6 non ca gueule pas, je stabiliste à une certaine vitesse et elle monte pas haut en tour/min.


  • Membres
  • *
  • 662 Messages (Tres Expérimenté)
  • Karma: 67
    • Voir le profil
Le 25 Avril 2011 à 15:46
Si ça vient du côté embrayage démonte.
Je vais t'expliquer vite fait :
Pour commencer, essai de faire chauffer un peu ta moto (que l'huile soit chaude, et que ça facilite la vidange)
Ensuite tu prends une bassine que tu mets sous la moto.
Tu prends une clé de 13, et tu desserres l'écrou qui est le plus bas SOUS ton moteur. Il y en a qu'un, tu devrais pas le louper.
Tu attends que tout coule.
Ensuite, tu remets ton écrou, avec la rondelle qui va avec (fait gaffe, ne force pas trop, le taraudage du carter n'est pas très costaud ...  p!)

A partir de la, tu vires toutes les vis btr de ton carter d'embrayage, tu le sors, et tu regardes si une vis du plateau presseur (il y a des ressorts sous ces vis) n'est pas devissé)

Pour la transmi, je veux dire, le nombre de dents au pignon, et à la couronne ;)