Auteur Sujet: tzr 50 ne depasse pas les 30 kmh  (Lu 1290 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1399 Messages (Expert)
  • Karma: 44
    • Voir le profil
Le 12 Septembre 2009 à 13:17
bonjour voila ce que je possede

tzr 50 de 2008
kiter 70 airsal
vilebrequin barikit piste
carbu 21 oko
filtre a air oko
boite a clapet mallosi vl6

j'ai de la compresssion  j'ai le moteur depuis vendredi dernier  j'ai fait trois plein a 3 % les lumieres fonctionne tout fonctionne  j'ai rouelr tout la semaines tout allait bien et hier  bizarre je rouler et en accellerant elle tombe brrooooowwww  en roulant trankil jusqua 30 km sa va mais plus elle tombe  et des que je m'arrete  c'est dur de la tenir

alors j'ai nettoyer mon filtre a essence changer la bougie  vider le carbu toujour le probleme merci de m'aider svp.
  • Membres
  • *
  • 494 Messages (Expérimenté)
  • Karma: 10
    • Voir le profil
Le 12 Septembre 2009 à 14:39
tu ne roulerais pas avec le starter? sa peu paraitre con mais sa arrive des fois!
  • Membres
  • *
  • 7175 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 12 Septembre 2009 à 16:22
ouai, couleur bougie
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 9
  • TZR 50cc a retaper
    • Voir le profil
Le 12 Septembre 2009 à 20:14
Ton reglage carbu est bon ?
Peut etre ton cornet ou boite a air encrassé, essaye de le netoyer ;)
BEP meca Automobile en poche, en route pour le BAC Pro :p
VIVE LA MOTO :p
  • Membres
  • *
  • 1399 Messages (Expert)
  • Karma: 44
    • Voir le profil
Le 12 Septembre 2009 à 23:36
la bougie est marron  le filtre a air est nickel nn y a pas le starter

  • Membres
  • *
  • 6543 Messages (Maitre)
  • Karma: 239
  • KTC.IIN
  • booster blanc spirit noir
    • Voir le profil
Le 13 Septembre 2009 à 00:19
joint  ???
  • Membres
  • *
  • 1798 Messages (Expert)
  • Karma: 67
  • Rieju RMX 2005
    • Voir le profil
Le 13 Septembre 2009 à 00:54
regarde si tu n'as pas une prise d'air regarde aussi que ton gicleur ne soit pas boucher ou ton carbu sal
kit 70 top perf noir, carbu 21 dell arto, vilebrequin moto force, Guidon TNT Or, boîte a air préparée
  • Membres
  • *
  • 99 Messages (Novice)
  • Karma: 4
  • X-limit POWAA! :)
    • Voir le profil
Le 13 Septembre 2009 à 10:59
c'est ton carbu qui est salle sa me la fait une fois p!!
jai tout demonté nettoyé dans l'essence.... souflé les gicleur,netoyé la cuve .......

A cou sur sa vien de sa p!!
Aurel
  • Membres
  • *
  • 1399 Messages (Expert)
  • Karma: 44
    • Voir le profil
Le 13 Septembre 2009 à 12:06
bonjour on ma preter un carbu de 28 neuf kun pote na jamais monter et le seul probleme c'est ke la moto acelere toute seul  le cable daccelerateur  n'est pas tro court   d'ou sa peut venir ?
  • Membres
  • *
  • 3657 Messages (Maitre)
  • Karma: 155
  • 4 Roues et un volant ;) Un Gros Mono cylindre Orange avec des roues en 17!
    • Voir le profil
Le 13 Septembre 2009 à 12:30
Le boisseau est trop haut ton cable est peut etre coincé quelque part
  • Membres
  • *
  • 1399 Messages (Expert)
  • Karma: 44
    • Voir le profil
Le 13 Septembre 2009 à 17:29
bnjour bin sayait les deux probleme son regler

dans le carbu de 21 il y avait un bout de caoutchou dan le gicleur dou sa viens je me le demande

et pour le carbu de 28 le cable etait bloker  mais bon j'ai rouler avec faut que je reregle le ralentie

merci boucoupa vous tous .