Auteur Sujet: probleme apres changement de cable accélérateur  (Lu 2619 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Février 2008 à 15:29
Bonjour, je viens de changer mon cable d'accelerateur, et qquand je tourne la poingné le ressort ne fait pas son effet. j'ai l'impression quand revissant le tout le ressort est trop ecrasé.
Je viens de ledemarer, il accelere tous seul et a fond a plus, sans touché la poigné.
que dois je faire?????
« Modifié: 24-02-2008 15:51:35 par kungfutao »
  • Membres
  • *
  • 415 Messages (Expérimenté)
  • Karma: 4
  • si tu pren le tps de lir ça c'est que tu es un cas
  • Une pocket MT4
    • Voir le profil
    • skyblog
Le 24 Février 2008 à 19:12
sa doit ta poigner qui decone
pipse5.sky.com
DM POWWWWAAAAAAAAAAAAAA
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Février 2008 à 19:22
ben j'ai juste demonté ce qu'il fallait pour changer le cable et la poingné a l'air de fonctionné correctement.
c'est juste le cable qui ne se tend pas, l'effet du ressort est inexistant.
  • Membres
  • *
  • 591 Messages (Tres Expérimenté)
  • Karma: 2
  • pocket bike course bientôt une cross et ... un vélo :( lol (c'est une super bonne machine!)^^
    • Voir le profil
    • planete deux roues
Le 24 Février 2008 à 19:30
ta regarder avec le boisseau dans la main et pas dans le carbu pour voir si sa fonctionnais??
si sa marche pas c'est que : -soit ta mal monter le cable
                                             -soit c'est ta poignées qu'est fanée!
nouveau forum top venez vous inscrire ça ne coute rien et nous recrutons pour le faire encore plus vivre, nous cherchons membres actifs et tout autre personne intéressée il y a des place de modo a prendre: section dirt, mob
http://planete-deux-roues.forums-actifs.com/index.htm


J'ai 2 avertissement(s).
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Février 2008 à 19:44
boisseau dans la main ya pas de probleme c'est quand je remonte que j'ai l'impression que le ressort est trop ecraser pour faire son travail.
  • Membres
  • *
  • 415 Messages (Expérimenté)
  • Karma: 4
  • si tu pren le tps de lir ça c'est que tu es un cas
  • Une pocket MT4
    • Voir le profil
    • skyblog
Le 24 Février 2008 à 20:43
je regarde si le boisseau glisse sans probleme dans le carbu
pipse5.sky.com
DM POWWWWAAAAAAAAAAAAAA
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Février 2008 à 20:51
le boisseau rentre de moitié, apres une legere rotation, il rentre entierement mais reste a fleur du carbu, devrait il rentrer plus profondement ?????
  • Membres
  • *
  • 154 Messages (Débutant)
  • Karma: 2
  • ViVe MoI !
  • My Pocket Bike MT4 & My Dirt Bike VRM 72cc
    • Voir le profil
Le 25 Février 2008 à 13:58
Peut etre ta vis du ralentit beaucoup trop haute mais sa m'etonnerais vu que tu n'a touché qu'a ton cable d'accelerateur.. :s redemonte le tout et regarde un peut plus près le probleme de to nressort ou sinon change ton ressort carement si ton accelerateur ne revien pas a position originale après acceleration. . :/
banni!provocation et propos discriminatoire
  • Membres
  • *
  • 541 Messages (Tres Expérimenté)
  • Karma: 6
  • mob 103spx
    • Voir le profil
Le 18 Mars 2008 à 13:05
salut pour réglé ton problème il faut pas que tu visse à fond au niveau de ton boisseau si ta pas compris dit moi le