Auteur Sujet: problème avec l'accélération de ma pocket cross  (Lu 2109 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Mars 2014 à 12:23
bonjour,

je viens de gagner une pocket cross  p!!

j'ai commencer par resserrer toutes les vis car le made in china à des petits bras, et puis lors des essais de roulage, j'ai un souci avec mon accélération. Dès que j'ouvre les gaz elle se noie, qu'elle reglage dois je faire ?

j'ai lu qu'il fallait changer la bougie d'origine (dans mon cas une XS L7TR), qu'il fallait démonter le carbu pour régler une rondelle et diminuer la richesse (ma bougie est noire et humide),...

quand est il vraiment ? Je suis nouveau dans la mécanique et je ne voudrais pas risquer et tout casser.

merci pour votre aide

a+, sardonnen
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 11 Mars 2014 à 19:53
Bonsoir.
La présentation et la lecture du règlement sont obligatoire avant de participer sur le forum.
Une fois ces choses faite on pourra te répondre.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 12 Mars 2014 à 09:36
bonjour,

je l'avais fait hier avant de poster mon message ici mais j'ai du faire une mauvaise manip, pas de souci, je viens de faire les us et coutume des bleus  ;)

http://forum.mobcustom.com/presentation/un-nouveau-bleu-dans-la-communaute-243179/

a+, sardonnen
  • Membres
  • *
  • 988 Messages (Tres Expérimenté)
  • Karma: 38
    • Voir le profil
Le 12 Mars 2014 à 19:39
Salut!
ce sont les réglages carbu qui ne sont pas bon.
Il faut que tu trouve le bon gicleur et finir par la vis d'air et la vis de ralenti.
Va sur le forum des 50cc il y a des topics sur les réglages carbu je pense que c'est les même sur ta pocet
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mars 2014 à 11:11
bonjour,

en fait je n'ai qu'une vis de ralenti sur mon modèle

c'est la même que celle ci


a+, sardonnen
  • Membres
  • *
  • 988 Messages (Tres Expérimenté)
  • Karma: 38
    • Voir le profil
Le 13 Mars 2014 à 17:52
il faut que tu change de gicleur principal! Il se trouve dans la cuve sur le carbu
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 13 Mars 2014 à 19:14
ce genre de machine est généralement préréglé et doit fonctionner directement et à peut près convenablement dès réception; juste du mélange à mettre dans le réservoir et basta.
je ne pense pas qu'il y ai un problème de gicleur mais plutôt un problème de compréhension sur le fonctionnement de l'engin...pareil pour la bougie, celle ci serait morte çà ne démarrerait pas.
sais tu comment utiliser le starter?
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Mars 2014 à 08:38
bonjour,

et tout d'abord merci pour votre aide p!!

pour ce qui est du mélange, je prends du super 95 avec un mélange d'huile 2 temps à 2%. J'ai utilisé le bidon qui était fourni avec pour être sur du dosage.

pour ce qui est du starter, je le mets en position basse au démarrage, et une fois la moteur en marche, je le remonte vers le haut.

je me trompe dans mes manipulations ?  p!

a+, sardonnen

  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 14 Mars 2014 à 09:42
le starter n'est en fait qu'une plaque qui viens partiellement boucher l'entré d'air du carbu pour le démarrage à froid.
vérifies si tu ne te trompes pas de position sur le starter en retirant le cache/filtre à air, j'ai déjà vu sur une chinoiserie identique un défaut de moulage et le starter était en fait inversé pas rapport au repère du filtre à air...
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Mars 2014 à 21:38
Oui retire ton filtre a aire et normalement au démarrage tu devrais avoir un cache avec un petit troue a l'arrivée d'aire qui normalement dois se situer en position haute, une fois démarrer tu peu le metre en position bas et le cache devrais se retirer complètement. Et a se moment la tu peu essayer d'accélérer pour voir si il y a toujours le même problème.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Mars 2014 à 11:11
bonjour,

ok je vais regarder ça. Sinon  j'avais lu sur le net qu'il fallait démonter l'aiguille pour modifier la position de la rondelle, j'ai démonté mais je n'ai vu aucune position de réglage à ce niveau  p!

a+, sardonnen
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Mars 2014 à 17:35
Quand tu démonte l'aiguille il y a un piston en plastique qui viens avec, tu dois retirer l'aiguille du piston en tirant sur le resort et le câble, fin n'est compliquer a expliquer mais observe bien tu trouveras la solution pour le retirer. Une fois retirer tu auras rien que l'aiguil et la il y aura deux rondelle, ne les perd surtout pas et c'est la rondelle attaquer sur aiguille qu'il faut régler mais attention on le perd vite et très difficile a retirer et le remettre.

Voila.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 18 Mars 2014 à 12:33
bonjour,

oui j'ai bien vu cette rondelle, elle me faisait penser à un circlip d'ailleurs. Mais je crois de mémoire qu'il n'y a qu'une autre gorge sur l'aiguille pour pouvoir la déplacer  ???

a+, sardonnen
  • Membres
  • *
  • 988 Messages (Tres Expérimenté)
  • Karma: 38
    • Voir le profil
Le 22 Mars 2014 à 22:50
oui sa ressemble a un circlips essaye l'autre gorge sur l'aiguille!
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Mars 2014 à 15:38
bonjour,

sur l'aiguille le circlip etait au milieu sur les 5 gorges présentes sur l'aiguille. J'ai positionné le circlip le plus bas de l'aiguille. Résultat elle tient bien avec la position starter mais plus au ralenti, même en jouant sur la vis de ralenti, et je n'ai pas réglé mes soucis avec l'accélération.

par contre je suis surpris car je recherche un magasin pour l'apporter pour qu'elle soit révisée mais rien sur nantes, surprenant  p! !!!!!

a+, sardonnen