Auteur Sujet: [résolu][burgman 125] problème de plage d'accélération  (Lu 3540 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Août 2008 à 08:40
Bonjour,

J'ai un suzuki burgman 125 depuis 1 mois et tout récemment mon scooter me fait des soucis durant l'accélération...

Le plus gros problème se situe lorsque je veux dépasser le 70 sur une plage entre 70 et 85-90 il fait de gros trous d'accélération...

Je me suis dis que c'était un problème d'essence mais 2 pleins plus tard j'ai toujours les mêmes problèmes. J'ai nettoyé le filtre à air mais toujours la même chose...

Le seule solution que j'ai c'est de redescendre à 50, mettre la poignée a l'angle et souvent ca arrive à passer la zone de trou pour dépasser les 90 et après c'est bon...

A votre avis quel est le problème?? J'ai pensé a une dans le carbu mais j'avoue ne pas trop m'y connaître.

Merci d'avance a tous.

Voila ma config :
Scoot : Suzuki burman 125
Tout d'origine.
« Modifié: 20-08-2008 10:00:41 par toinekikil »
  • Membres
  • *
  • 4926 Messages (Maitre)
  • Karma: 180
  • LC4 640 SM
    • Voir le profil
Le 05 Août 2008 à 10:36
Bonjour !
Déjà, je pense que la thèse sur le problème au carbu est à confirmer.
En effet, tu peux avoir une me*de au carbu, ce qui pourrait provoquer un trou d'accélération.
Une durite peut également être encombrée.
C'est le seul problème que tu as avec ce Burgman ? Car plusieurs choses pourraît-être en relation.
Mais la plupart du temps les problèmes de ce genre sont causés par la carburation (ou l'admission parfois).
Si tu ne veux pas y toucher, le meilleur moyen (mais couteux) est de l'emmener chez un pro.
Sinon tu peux démonter ton carbu, souffler dans tous les orifices, et/ou changer le gicleur principal.
Quel est le modèle de ton carburateur ?
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Août 2008 à 16:02
Salut et merci de ta réponse.

Oui c'est le seul problème que j'ai avec le scoot, après j'ai des problèmes de temps à autre d'accélération en dehors de cette plage de 70-85 mais c'est plus rare...

En ce qui concerne le modèle du carbu je n'en ai aucune idée mais je vais essayer de regarder ce soir.
  • Membres
  • *
  • 4926 Messages (Maitre)
  • Karma: 180
  • LC4 640 SM
    • Voir le profil
Le 05 Août 2008 à 19:57
Pas de problèmes, tu peux regarder quand même mais il va falloir régler ceci, donc soit toi même soit chez un pro ;)
  • Membres
  • *
  • 6010 Messages (Maitre)
  • Karma: 198
  • GasGas 300 EC 'Sm =p
    • Voir le profil
Le 05 Août 2008 à 21:31
si tu dit tu doit remmetr epoigné dans l'angle autrement sa peut étre comme les brelle une fois elancer sa va mais si tu la coupe et tu remet y a rien pendant un moment ??? sa te fait sa ??? sinon tu peut alleger ton vario pour reprendre plus vite de la reprise ( si c'est pas ton carbu )
Actuelle ---> - GasGas 300 EC 'SM 2004
                   - Kawasaki ER6-N 2006

Suzuki 600 GSR ---> Vendue
Kawasaki ER5 ---> Vendue
Yamaha 125 DTx  ---> Vendue
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2008 à 10:00
Bon après démontage, il s'avère que c'était de l'eau dans le carbu...

Merci à tous pour votre aide.
  • Membres
  • *
  • 4926 Messages (Maitre)
  • Karma: 180
  • LC4 640 SM
    • Voir le profil
Le 20 Août 2008 à 16:53
Derien, c'était donc bien une m*rde au carbu. :)
N'hésites pas à repasser sur le forum à l'occasion !
A bientôt p!!