Auteur Sujet: huile?  (Lu 2158 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
  • Yamaha Neo's de 2002
    • Voir le profil
Le 06 Septembre 2007 à 07:48
bonjour a tous,
je suis nouveau sur le forum.( je ne mis connais pas beaucoup en connaissance scooter xD )

je ne sais pas si c'est un probleme ou pas, j'ai un yamaha neo's de 2002, il n'as que 5600km et tous est d'origine. Et je regarde souvent le niveau d'huile car il baisse tous le temps, j'ai du en rajouter  700ml en meme pas 2 jours alors que je n'ai fait que 50-60km , j'utilise de l'huile Motul 2 temps 710 100% synthese. Et il a toujours eu ces revisions en temps et en heures. si quelqu'un peut me rassuré si c'est normal ou pas ?????.

merci d'avance
« Modifié: 06-09-2007 08:00:57 par slipknot59 »
Voila ma config :
Scoot :Yamaha Neo's
Haut Moteur :orrigine
Pot :origine
Vilo ( Embeillage ) :origine
Carbu :origine
Filtre a air :origine
Variateur :origine
Embrayage :origine
Taille Gicleur :
Nbr et Poids des Galets :
  • Membres
  • *
  • 1318 Messages (Expert)
  • Karma: 66
  • Vive Peugeot !!
  • Peugeot SpeedFight 1
    • Voir le profil
Le 06 Septembre 2007 à 11:17
Le faite que tu rajoute de l'huile régulièrement est tout a fait normal.

Par contre 700ml pour 50/60Km c'est énorme je trouve :s Tes sur que sa coule pas par terre ou autre ?
Retrouvez moi sur ce forum sous le pseudo "EVO-Tk" : Scootovore

Les cyclomoteurs sont définis par l’article R.311-1 du code de la route : Plus d'info

Je ne fait plus de support par MP ni par MSN ni sur MobCustom d'ailleurs ! Mer
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
  • Yamaha Neo's de 2002
    • Voir le profil
Le 06 Septembre 2007 à 12:10
j'ai regarder sa a l'air de fuir , mais je ne sais pas d'ou sa peut venir mais sur le flexible de frein arriere y'as un peu d'huile noire. mais ce qui parait etre etrange c'est quele temoin ne s'allume pas.
Voila ma config :
Scoot :Yamaha Neo's
Haut Moteur :orrigine
Pot :origine
Vilo ( Embeillage ) :origine
Carbu :origine
Filtre a air :origine
Variateur :origine
Embrayage :origine
Taille Gicleur :
Nbr et Poids des Galets :
  • Membres
  • *
  • 1318 Messages (Expert)
  • Karma: 66
  • Vive Peugeot !!
  • Peugeot SpeedFight 1
    • Voir le profil
Le 06 Septembre 2007 à 13:06
Pour que le témoin s'allume il faut vraiement qu'il ne reste plus grand chose !

Moi j'ai un reservoir d'huile de 1.3L et il commencer a s'allumer que quand il me rester 0.3L et encore quand je passer sur une bosse ou autre pas en continu !

Sinn faut que tessaye de trouver la fuite al dessus je peut pas trop t'aider lol
Retrouvez moi sur ce forum sous le pseudo "EVO-Tk" : Scootovore

Les cyclomoteurs sont définis par l’article R.311-1 du code de la route : Plus d'info

Je ne fait plus de support par MP ni par MSN ni sur MobCustom d'ailleurs ! Mer
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
  • Yamaha Neo's de 2002
    • Voir le profil
Le 06 Septembre 2007 à 13:29
ok merci quand meme
Voila ma config :
Scoot :Yamaha Neo's
Haut Moteur :orrigine
Pot :origine
Vilo ( Embeillage ) :origine
Carbu :origine
Filtre a air :origine
Variateur :origine
Embrayage :origine
Taille Gicleur :
Nbr et Poids des Galets :
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
  • Yamaha Neo's de 2002
    • Voir le profil
Le 07 Septembre 2007 à 09:21
je penser a un truc, l'huile qui avait dedans etait de la semi-synthese, et j'en ai rajouter de la 100% synthese Motule 2T 710 , le melange ne sera pas la cause ? ( je ne pense pas enfin je ne mis conné pas trop )

je suis un noob mais j'aimerai un peu mieu m'y connaitre, si quelqu'un connait un tres bon site niveau mecanique scooter je l'en remerci d'avance ^^
Voila ma config :
Scoot :Yamaha Neo's
Haut Moteur :orrigine
Pot :origine
Vilo ( Embeillage ) :origine
Carbu :origine
Filtre a air :origine
Variateur :origine
Embrayage :origine
Taille Gicleur :
Nbr et Poids des Galets :