Auteur Sujet: Ludix qui démarre puis s'arrete  (Lu 2874 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 83 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 28 Septembre 2016 à 18:53
Bonjour

Je viens d'acheté un ludix de 2007 et il a 19000 km. Il démarre mais au bout 1minutes il s'éteint. On essaie plusieurs fois de le démarrer mais avec du mal. Quand on reussi a le mettre en route on joue un peu avec l'accélération et la il Beeeeuuuu et s'éteint.

J'ai demonté le carbu et je l'ai nettoyé puis souflé. L'essence arrive bien au carbu puisque la cuve est pleine. J'ai changé le filtre a air, soit dit en passant on a galéré pour le filtre car la boite et collée.

Pourriez vous me fournir plusieur piste a explorer.

Ps: Une question, est-ce qu'un cylindre piston de trekker de 2000 on peux le mettre sur un ludix???

Merci de votre aide
« Modifié: 28-09-2016 18:55:33 par Kat4Na »
  • Membres
  • *
  • 83 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 29 Septembre 2016 à 19:59
Y a plus personne ici pour répondre????
  • Membres
  • *
  • 79 Messages (Novice)
  • Karma: 1
  • The doctor 69
  • Sans puissance ta maîtrise n'est rien .
    • Voir le profil
Le 29 Septembre 2016 à 21:42
Soit une prise d'air ou un gicleur boucher , a tu changer la bougie?
banni !!
  • Membres
  • *
  • 83 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 29 Septembre 2016 à 21:47
Bougie neuve, Carbu nettoyé, je viens de vider le reservoir et il y avait des depot autour du filtre du robinet, j'attend qu'il seche, le resoir d'huile avait pas mal depot.

  • Membres
  • *
  • 79 Messages (Novice)
  • Karma: 1
  • The doctor 69
  • Sans puissance ta maîtrise n'est rien .
    • Voir le profil
Le 29 Septembre 2016 à 21:50
Prend une brique de lait et refait tout tes joint admission, il petarde ?
banni !!
  • Membres
  • *
  • 83 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 30 Septembre 2016 à 19:21
Non il ne pétarade pas!!

Bon pour la carburation c'est ok a part le boisseau du flotteur qui ne ferme pas assez (je regarderais plus tard) Donc on a mis le scooter en route sur bequille il prend ses tours, par contre des qu'on monte dessus il n'avance pas du tout.

Un autre truc bizarre j'ai le filtre a air d'origine j'ai changé la mousse, Donc quand on ferme legerement l'arrivé de l'air du filtre le scooter tourne nickel dés qu'on laisse le trou d'origine la il a tendance a caler toujours sur bequille.

Chez peugeot ils disent que c'est cylindre piston ou la segmentation qui fais perdre la puissance. Il est tout d'origine avec carbu de 12 et filtre a air origine

Voila ma config :
Scoot : ludix
Haut Moteur :  origine
Pot :  ninja
Vilo ( Embeillage ) :  origine
Carbu :  origine
Filtre a air :  origine
Variateur :  origine
Embrayage :  origine ressort de poussé vert
Taille Gicleur :  origine
Nbr et Poids des Galets : 5.5
« Modifié: 01-10-2016 08:07:38 par Kat4Na »