Auteur Sujet: mon scooter n’accélère plus  (Lu 2229 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
  • speedforce sachs
    • Voir le profil
Le 27 Novembre 2011 à 16:44
bonjour a tous,

tout d abord, je vous decrit mon scooter, c'est un sachs speedforce donc (chinois :-[), j'ai changer entièrement son moteur avec un autre qui était pareil d occasion, il a 8000 km approximatif je tourne avec une pompe a huile normal et g un carbu delorto 17.5 et sinon le reste d origine.

Le problème qui se pose c'est que j'ai un ami qui a du changer mon cable accelerateur car ma poignée ne revenais pas mais il roulait super bien et des qu'il me la changer g roulé 200m et g caler pas moyen de le redemarrer tout de suite. du coup je me suis dis ke j allais regarder le carbu je les renettoyer tout propre j ai tout remis comme il fallait et maintenant il demarre au quart de tour mais je roule a 20 a l heure!!! :'( je ne sais vraiment pas quoi toucher du coup y aurais t il des personnes qui pourrait m aider s il vous plait?

en vous remerciant d avance. ;)
  • Membres
  • *
  • 557 Messages (Tres Expérimenté)
  • Karma: 15
  • Trekker pot conti CHR V3
    • Voir le profil
Le 27 Novembre 2011 à 18:28
le cable d'accélérateur a du ètre mal mis ^^

  • Membres
  • *
  • 532 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 27 Novembre 2011 à 19:30
le cable d'accélérateur a du ètre mal mis


Du même avis  ;)
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
  • speedforce sachs
    • Voir le profil
Le 27 Novembre 2011 à 20:10
c'est bien ce que je me suis dis et donc j'ai voulue tester de tirer le câble d’accélérateur directement a l extrémité du boisseau pour être fixé et il n’accélère toujours pas! du coup je peux deja éliminer cette hypothèse et aussi celle du pot calaminer car le problème persiste aussi sans le pot.

mais par contre j'ai un doute sur une chose, est ce possible que cela vienne du fait que mon coude qui est relié au boisseau et bien (excusez moi je c pas trop comment l expliquer mais jvai faire au mieux!)   vous savez il y a un truc qui se visse au bout du coude il existe en plusieurs modèles d ailleurs, et bien moi il est casser le filetage, est ce qu'il y aurai un rapport avec mon soucis?

merci d'avance! ;)
  • Membres
  • *
  • 1628 Messages (Expert)
  • Karma: 57
  • Motobécane EV 50 M14 Enduro ; Piaggio Liberty ; Yamaha DT50MX ; Peugeot 103 SP ; MBK Mach G Air ; 103 Vogue 1995
    • Voir le profil
Le 28 Novembre 2011 à 00:57
si le filetage est cassé, change le coude, ca ne doit pas couter bien cher, et au moins vérifie ca si ca te semble louche.
VIEUX MOTARD QUE JAMAIS ->
-
-
-
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
  • speedforce sachs
    • Voir le profil
Le 28 Novembre 2011 à 11:14
salut,

oui toute façon je l avais déjà commandé, je vais le chercher cette aprem et vous tiens au courant!

merci en tout cas!

ps: ta raison c pas cher c est 10euros!
  • Membres
  • *
  • 110 Messages (Débutant)
  • Karma: 5
  • Booster spirirt, Derbi senda, nitro, proto 2003
    • Voir le profil
Le 28 Novembre 2011 à 19:00
Si ton coude n'est pas dans le prolongement de ton cable sa n'ira pas mais si tu dit qu'a l'extrémité du boisseua quand tu tire le cable il n'accélére pas sa ne vient pas de la.. tu as déja regarder si ton boisseau de levé a fond ? Tire ton filtre a air demande a quelqu'un qui tourne ta poignet a fond et toi regarde si ton boisseau se leve a fond...
Si tu sais pas réparer, fallait pas y toucher...
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
  • speedforce sachs
    • Voir le profil
Le 29 Novembre 2011 à 11:02
salut!

oui je le savais d avance que ça n allait rien changer de changer le coude, mais c fait tout de même! par contre g des amis il me dises que l aiguille du boisseau c ok mais comment peuvent il savoir si il n on pas regarder comme tu ma expliker! du coup je vais suivre plutot ta demarche a suivre et vous tiens au courant!

merci!! ;)