Auteur Sujet: nitro monte pas dans les tours !!  (Lu 3116 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2012 à 20:29
bonjours a tous voila je possede un nitro 2005
 pot conti
carbu 17.5 dell
 allumage mvt
 ;hm top perf noir
 vario hi speed avec (evo slyder)
alors voila mon scoot ne prend pas les tours il part tres bien au demarrage mais sur la deuxieme plage il vaut pas
alors j'ai regarder ma bougie, est couleur brique donc reglage carbu bon
essayer tous les ressort de pousser possible tous les ressort d'embrayage possible galets pareil et toujours pareil
ma boite a clapet est neuve
j'ai regarder la pipe d'admission c bon !help
je le pousse a un garage qui me change  ma boite a clapet
il regarde  regarder la pipe d'admission c bon
il decalamine le pots un peut mieux
il en essai un autre (pot) un peut mieux mais le probleme est toujours la
je devient fou :o>:(:'(!help
vous voyer autre chose vous merci de votre aides
ps l'evo slider ne se monte pas bague en alu trop petite )
  • Membres
  • *
  • 398 Messages (Expérimenté)
  • Karma: 12
  • la persévérance finit toujours par payer ;)
  • nitro trekker runner mach g ...
    • Voir le profil
Le 20 Janvier 2012 à 22:42
bonsoir, ton scooter marche mieu a froid non? si oui regarde niveau pompe a eau vase dexpension (si tu na

pas trop de pression ) fuite ou autre.. sinon peu etre un gicleur trop petit malgret la bonne couleur de ta

bougie ou un mauvais reglage de la vise daire ...

mais je voi plus un truc du genre que le circuit d'eau ce fait

male il doi y avoir de l'aire ou autre jai eu

le meme soucie ressament tu habite ou toi?
« Modifié: 20-01-2012 22:48:01 par bastos f1 »
j'ai 1 avertissement et Banni
  • Membres
  • *
  • 496 Messages (Expérimenté)
  • Karma: 3
  • Speedfight 2 Pot Stage et Vario Stage6
    • Voir le profil
Le 20 Janvier 2012 à 22:42
Galets trop lourd?
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Janvier 2012 à 00:34
bastos : non il part tres bien jusqua 50km ,meme pas la moitié de poigné, et apres il veut rien savoir
 a froid comme a chaud mais sinon je vois pas le rapport je connais un peut en meca mais je suis pas un pro si tu pouvais
 m'expliquer sinon j'ai effectivement le bouchon du vase qui n'est plus trop etanche merci a toi

 
coelho: j'ai essayer 5.8 jusquau 4.3 mais c sur la 2 em plage d'accelleration ma coirroie monte bien aaahahahahahahah je deviens fouuuuuuuu :o
mais merci les gards
  • Membres
  • *
  • 452 Messages (Expérimenté)
  • Karma: 22
    • Voir le profil
Le 21 Janvier 2012 à 12:18
Salut ton scoot y marché bien avant ?? ta changé un truk et la hop il ne dépasse pas 50 c'est bien sa ? c'est arrivé du jour au lendemain ?
  • Membres
  • *
  • 549 Messages (Tres Expérimenté)
  • Karma: 12
    • Voir le profil
Le 21 Janvier 2012 à 13:23
QUel est le raport avec sont refroidissement et sa plage bastos  :o ?

Si la couleur de la bougie est bonne pourquoi veut tu que son gicleur est trop petit ?


Bref.  mais tesgalet de 5,8 tu en enleve 3  (  galet; 5,8 , trou , 5,8 , trou ,5,8 , trou ) et la ton moteur vas gueuler , mais tu vas voir si ta courroit monte pas en 2ieme plage comme tu dit,
si elle monte ses que tes mal régle niveau galet.
  • Membres
  • *
  • 452 Messages (Expérimenté)
  • Karma: 22
    • Voir le profil
Le 21 Janvier 2012 à 13:58
ensuite faut voir si c'est ressort ne sont pas trop mou pck moi je ne pouvais pas dépasser 65kmh a cause de sa mais mtn sa va 95  ::)
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Janvier 2012 à 14:01
salut les gards
alors oui effectivement j'ai changer le hm le scoot  vibrais mais monter a 90
j'ai changer le vario moins de vibration j'etait reglé galet 4.3 et ressort de pousser 25kg( ressort bleu vendu avec le varoi hi speed polini)il a bien marché pendant 600 km et en 1 semaine le probleme s'amplifiait
cependant il vende une bague en alu avec un rond en caoutchou qui recoie le ressort de pousser (l'evo slider ) qu'il dise!!,et bien je ne peut pas le mettre sur le correcteur de couple et du coup le ressort ne glisse pas dans l'assiette de ressort de pousser correcteur cela pe t'il venir de la ?
  • Membres
  • *
  • 452 Messages (Expérimenté)
  • Karma: 22
    • Voir le profil
Le 21 Janvier 2012 à 18:49
je suis presque sur que sa vienne de la ta qu'a changer le ressort tu prend une autre marque mais la meme dureté
  • Membres
  • *
  • 398 Messages (Expérimenté)
  • Karma: 12
  • la persévérance finit toujours par payer ;)
  • nitro trekker runner mach g ...
    • Voir le profil
Le 21 Janvier 2012 à 20:50
euuuuuuuhh meca anth  lexper c'est possible d'avoir des trou suite a un mauvais circuit d'eau donc mauvais

refroidissement et aussi si il a trop de presssion et que comme y dit en plus sa fuit du bouchon ca peu venir

de la et aussi un joints spy ou autre peut provoqué des trou cela ne provien pas forcement de la variation

surtout sur un refroidissement liquide  p!! et surtout quil dit avoir deja essaye de 5.8 a 4 chepu

combien

donc tes conseils du genre met que 3 galet ne serve a rien du tout a par a patiné pour abimer le moteur

couroi vario exetera et son scooter et casi entierment d'origine donc les galets c'est plus dans les 5.8 je

pense ...


et je presice que cest un probleme qui apparament cest degradé avec le temps p!!p!!p!! 


..... et nooks tu peu avoir de laccel et commeme des probleme de chauffe ou de joints

cullasse de prise daire de trou  ou autre cela ne veu rien dire .... deja si tu as beaucoup de pression dans ton vase c'est pas bon c'est que ton cIrcuit

d'eau est sous pression donc un probleme quelque part surement (et pas vario en tout cas )
« Modifié: 21-01-2012 21:07:57 par bastos f1 »
j'ai 1 avertissement et Banni
  • Membres
  • *
  • 549 Messages (Tres Expérimenté)
  • Karma: 12
    • Voir le profil
Le 21 Janvier 2012 à 21:18

 suit les conseil de bastos , il connait tout, ses un bon mecanicien  , il est expérimenter en se domaine p!!
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Janvier 2012 à 21:43
ok cool les gards j'ai envie de dire tout est bien venu
#bastos alors je ne panse vraiment pas que ca puisse venir du bouchon (car c le joint du bouchon qui est fatigué) et quand je dit que ca fuit, c 1 demi goutte tout les 26 du mois mais a creusé quand meme!et je suis du sud ouest pres de bayonne
#meca anth je vais cherché a faire comme tu dit !!mais plus tard !!
 #saitek 8505 je vais faire ca demain car c bizzard mais la coupelle de ressort de pousser ne veut pas bouger je crois meme quelle est souder au correcteur de couple mais moi aussi je panse que ca viens de la

en tout cas je vous re merci  p!!et je tiens au courant! des demain si le temps le permet 
  • Membres
  • *
  • 398 Messages (Expérimenté)
  • Karma: 12
  • la persévérance finit toujours par payer ;)
  • nitro trekker runner mach g ...
    • Voir le profil
Le 22 Janvier 2012 à 01:24
je nai pas dit que ca vien de ton bouchon lool vous avez du male a comprendre desidement prise daire joints

spy joints cylindre circuit deau male  formé exetera bon ba fait

comme tu le sent cest mieu et voila ...

et meca exper..toi tu ne sert a rien apart critiqué jugé et dire au autre de niké leur scoot....

ET des nitro jen ai eu une bonne 30 ene je pense avoir deja casiment eu tout les problemes possible

et immaginable decu  p!!   

et nooks tu me dit cest rien que tu ai des goutes qui sorte de ton vase mais ce n'est pas normal deja sa l

eau na meme pas a monté au decu du max jamais meme a chaud rien ne doi passé encore moin l'aire ( ton

circuit doi en etre remplie ) regarde la couleur de ton eau ca ne doi pas etre terrible du genre noir avec

des vapeurs d'échapement a l'interieur et autre moi je pense soi re verifie tes joint moteur apres joint spy et pompe a eau

circuit d'eau (purge )tout ca cest tres important sur un nitro de le faire regulierement apar les joints spy

biensure  si tout ca et ok apres tu pouras commencé a pensé a des reglages ( dembrayage

surement ) mais pas de vario en tout cas je pense tu est tres bien en 5.8  p!!

bon courage ...
« Modifié: 22-01-2012 01:44:06 par bastos f1 »
j'ai 1 avertissement et Banni
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Janvier 2012 à 02:05
ok cool merci bastos j'ai deja fait la purge avec le mecano et le liquide etait comme neuf
pour le bouchon j'ai un pote qui m'en fille un
mais j'ai remarqué que j'ai peut etre recu le mauvais vario , je m'explique
c'est le model hi speed polini et j'ai remarqué qu'il y avait plusieure diametre pour les ressort de poussé
genre 3.9 ;4.0et 4.1 hors quand je l'ai monter je n'est pas pu mettre l'evo slider( petite rond en metal sur la photo) http://s1s.fr/bibliotheque/news_polini_variateur_hi_speed_2009.jpg   
il ne se monte pas sur la coupelle de ressort de pousser (le guide), il a un diametre trop petit.
donc je ne l'est pas monter  mais le ressort accroche pas mal au guide du ressort voila je sait pas si j'ai ete clair! mais vraiment merci de votre aide c cool p!!
  • Membres
  • *
  • 398 Messages (Expérimenté)
  • Karma: 12
  • la persévérance finit toujours par payer ;)
  • nitro trekker runner mach g ...
    • Voir le profil
Le 22 Janvier 2012 à 02:20
deja ce vario la n'est pas adapter pour ta configue tout cours  p!!  cest pour des configue un peu

plus poussé ton top perf noir en fonte est casi identique a de l'origine donc tu ne pouras jamais

exploité ton vario bien avec malgret que ca peu etre un tres tres bon vario sur d'autre configue ...
« Modifié: 22-01-2012 02:24:37 par bastos f1 »
j'ai 1 avertissement et Banni