Forum Mobcustom

Le forum du 50 cm3 => Forum du scooter => Problèmes et pannes scooter => Discussion démarrée par: Tonio.057 le 12-01-2019 18:48:52

Titre: panne sur vivacity 1
Posté par: Tonio.057 le 12-01-2019 18:48:52
Bonjour à tous, j'ai un soucis avec mon scooter 50 vivacity !! j'ai changé mon pot d’échappement car mon ancien avait lâché (tuyau cassé , bordel d'enfer) j'ai du rouler en échappement quasi-libre un moment par manque de finance,(environ un mois peut-être deux max) puis je l'ai changé .
j'en ai profité pour débrider le nouveau au passage. le montage effectué , je teste, ça démarre bien, ça roule en test sur 2km. je repars de chez mon père pour rentrer chez moi , je fait 5/6km sans forcer dessus et il me fait ce qui pour mois était une amorce de serrage (kick quasi impossible à pousser) .
on le ramène à la maison, on démonte la culasse pas une rayure dans le cylindre ... on remonte la culasse. le kick retourne normalement ?!?!? méga mystère !!! mais là attention re-méga mystère, plus d'essence qui arrive au cylindre (ou très peu, bougie quasi sèche) et je dit bien au CYLINDRE !!!
car on a démonté, nettoyé et remonté le carburateur tout est ok gicleurs, pointeau etc... la seule pièce que l'on a pas pu vérifier, c'est la boite à clapets, car j'ai une de ses visses a tête conique indémontables sur la pipe d'admission. mon père et moi, là, on sèche comme deux morues biens salés !
il est pourtant bon mécano 2T et voiture (et ancien en maintenance électronique et mécanique) et moi je me débrouille pas mal non plus niveau méca en 2T. alors ? boite à clapet ?? cylindre, piston ??? segmentation ???? on aurais vraiment besoin de l'avis de touts les experts disponibles pour nous aider à dénouer ce mystère !!! d'avance, merci à toutes et à tous pour toutes les réponses et aux pistes que vous pourriez nous apporter.
Titre: Re : panne sur vivacity 1
Posté par: Tonio.057 le 16-01-2019 19:27:46
vraiment personne qui aurai une idée ? on a même vérifié le joint spy de vario ...