Auteur Sujet: Perte de puissance/vitesse et bruit.  (Lu 850 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Avril 2019 à 18:43
Salut;

Voilà mon problème: j'ai acheté d'occaz un scooter quasi neuf. Première main en 2015 et changement complet du moteur l'année dernière.
C'est un Lazio Reno de chez TNT MOTOR (marque chinoise/ coréenne...). Le proprio a fait 8000 bornes avec l'ancien moteur. Quand il me l'a vendu, il a fallu faire le rodage du nouveau moteur et mon problème est arrivé pêndant le rodage justement.

Il a très bien roulé pendant 1 semaine puis très rapidement j'ai commencé à avoir une baisse de puissance, de vitesse...
Aujourd'hui j'en suis à un point où j'ai même du mal à le faire décoller à l'arrêt. Obligé de pousser sur mes jambes pour qu'il se lance.
Ceci dit, il démarre au top ( à l'électrique) et tient le ralenti.
Une fois lancé, il est très long à prendre de la vitesse et n'atteind jamais sa vitesse max. J'arrive à 40 max, mais plus souvent à 30kmh.
Dur de repartir après un arrêt au stop mais il y arrive mieux quand il est chaud qu'à froid, même si la différence est pas énorme.
Impossible de démarrer en côte, il fait du surplace. En descente par contre il se comporte normalement.

Que dire d'autre ... ? Ah oui, le moteur chauffe hyper vite ! Au bout d'une minute on ne pose plus la main sur le pot.

Sinon j'ai de la compression. La bougie est noire mais SèCHE...  Le filtre à air est propre.

Il y a aussi un bruit qui est apparu progressivement. Un claquement pas très fort.  Parfois des sifflements mais c'est ptet normal...

Je rappelle que tout le moteur a été changé il y a quelques mois et que le scoot a dormi chez son ancien proprio après la pause du moteur (il dit l'avoir à peine utilisé).

Merci d'avance pour votre aide.
« Modifié: 21-04-2019 18:49:18 par Cake24 »
  • Membres
  • *
  • 474 Messages (Expérimenté)
  • Karma: 21
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 21 Avril 2019 à 23:40
Bonjour,
Une membrane de carbu craquée fait qu'elle ne joue pas son rôle ce qui ne peux que t'apporter des problèmes donc il faut déjà réparer ce souci. A tout les coups il broute fume et à du mal à se lancer...
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Avril 2019 à 00:13
Salut et merci pour ta réponse.

Du mal à se lancer, oui, mais il fume pas par contre. 
Pour toi c'est possible que la membrane soit la cause de tous les symptomes ou pas ?
  • Membres
  • *
  • 474 Messages (Expérimenté)
  • Karma: 21
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 22 Avril 2019 à 00:22
Ben écoute si tu as un problème de carburation parce que ta membrane est craquée cela peut avoir des conséquences importantes sur le fonctionnement du moteur genre là si il broute/pétarade de plus tu dis que ta bougie est noire pour moi ton problème viens de là.
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Avril 2019 à 01:04
Purée, ça me rassurerait pas mal que ce soit ça.
J'vais déjà commander une membrane puis je verrai par la suite. J'ai vraiment pas envie de laisser le scoot chez le concessionnaire ! ;)

Encore merci à toi.
Mais si d'autres avis, je reste preneur.
  • Modérateur : 50 à boite
  • *
  • 885 Messages (Tres Expérimenté)
  • Karma: 18
  • Mon ambition : avoir un pot qui sent la fritterie
  • Sonic 50 - Derbi senda RWH
    • Voir le profil
    • www.pythies.com
Le 04 Mai 2019 à 22:39
De mon humble avis, il te faut un jeu de cales et verifier tes soupapes. :)

bisous !

Mais les membranes arrivent souvent... aprés les chinois quand ils montent les scoots, ils dorment souvent :D
*Tips pour ceux qui supportent pas l'odeur d' essence : Mettez donc des saucisses dans votre pot d'echappement*
<mendie des points de karma> Siouplait yé veu des points de karma , a votre bon coeur .
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2019 à 09:39
Salut à vous.

Désolé d'être resté dans le silence tout ce temps. Je déteste pourtant voir des sujets laissés à l'abandon par le mec qui est venu de lui-même s'inscrire et demander de l'aide.
Mais entre mon déménagement, mes horaires de boulot et... oui bon, j'avais une bonne grosse flemme de me connecter, en gros ^^
Bref.

J'ai fini par commander une membrane (10 balles chez boosty) et l'ai remontée sur le scoot. Dans un premier temps j'me dis "ouaaaaahhh, il a regagné sa puissance d'origine !" (une puissance de me*de, bien entendu mais ça j'y suis pour rien). Mais finalement sur route il a toujours un manque de puissance dans les montées; il pétarade, aussi. Par contre maintenant il atteint sa vitesse de pointe dans les descentes et même sur du plat.

Je vais suivre ton conseil Alexandra: réglage du jeu des soupapes. Puis tant qu'à faire, j'vais aussi mettre une bougie neuve et pour finir un réglage carbu.
J'espère que ça ira.

Ah, j'oubliais: quand je m'arrête aux stop il cale direct. Bon, maintenant j'anticipe, je freine gentiment bien avant le stop tout en continuant de mettre des ptits coups d'accélérateurs pour éviter de caler et ça gère à peu près comme ça.
Sinon le scoot chauffe toujours d'une manière exagérée en très peu de temps (moins d'une minute et le pot est bouillant).

Bonne journée à tous.

J'suis toujours preneur pour différents avis.