Auteur Sujet: Perte de vitesse Nitro naked.  (Lu 2598 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2010 à 14:05
Bonjour à tous. Dernièrement j'ai acquis un Nitro Naked (scooter 50cm3 MBK) que j'ai acheté neuf.
J'ai fais mon rodage à 500km puis j'ai débridé et mis un pot BIDALOT S2 (il ne se vend plus) que j'ai gardé après le crash de mon 1er scooter.
J'ai roulé de 500 à 1700km sans le moindre soucis. Ma vitesse de pointe était de 87km/h (ligne droite).
Puis du jour au lendemain, j'ai perdu 10km/h en vitesse de pointe. Je me suis donc retrouvé à 77km/h sans explication.
J'ai donc emmené mon scooter chez mon garagiste (qui m'a débridé et réglé le scooter).
Voici donc la liste de ce qui a été fait :
Décalaminer le pot;
Décrassage du carburateur;
Nettoyage de la boite à air;
Changer la bougie;
Changer les galets et les réglages du pot.

Mais tout cela n'a rien changé. Alors je vous amène mon problème en espérant que vous pourrez m'aider à le régler.
PS : Le scooter à 2000km seulement. Je met du 98. Et de l'huile scooter 2temps j'ai toujours mis la même.
Mon accélération est bonne ainsi que ma reprise j'ai juste perdu en vitesse de pointe.
                                                                                                              Antoine.
« Modifié: 14-11-2010 14:18:48 par Bercerker »
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2010 à 15:38
Personne ne peu m'aider ? svp ..
  • Membres
  • *
  • 5154 Messages (Maitre)
  • Karma: 117
  • Tzr Sportive By Cl&ment
  • Tzr sportive noir et blanche ! Tonton <3
    • Voir le profil
Le 14 Novembre 2010 à 16:13
Tu veux qu'on t'aide sur quoi exactement sur ta perte de vitesse de pointe ?
banni..
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2010 à 17:07
Euh oui. j'aimerais récupérer mes 10Km/h en vitesse de pointe qui ont disparus..
  • Membres
  • *
  • 5154 Messages (Maitre)
  • Karma: 117
  • Tzr Sportive By Cl&ment
  • Tzr sportive noir et blanche ! Tonton <3
    • Voir le profil
Le 14 Novembre 2010 à 21:24
Surement une prise d'air au niveau de tes segments ... vérifie bien partout  p!!
banni..
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2010 à 22:28
Tu peux préciser s'il te plaît ? Je m'y connais pas du tout  :-[
  • Membres
  • *
  • 19 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2010 à 22:56
comme beaucoup de mecano me l'ont vivement conceillé j'en fait de meme alors je te conceil de ne mettre que du SP95 et de l'huile de synthese dans ton scoot
le SP98 n'est pas tres bon pour le moteur de 50 et l'huile de synthese peut amortir l'usure de ton moteur
  • Membres
  • *
  • 130 Messages (Débutant)
  • Karma: 1
  • 103 MVT, TZR préparer 80 MHR, Ludix One, TS 50 xam
    • Voir le profil
Le 15 Novembre 2010 à 01:03
Surment tes segments....

J'avais une MTX, du jour au lendemain le pot c'est bouger, une fois décalaminé, la moto n'avait plus de pêche, nettoyage de carbu chez un pro...Au final c'était mes segments donc ;)
  • Membres
  • *
  • 2499 Messages (Expert)
  • Karma: 131
  • 125 crz equipé pro circuit t4 uni filtre
    • Voir le profil
Le 15 Novembre 2010 à 01:13
a 2000 km les segments mort presque impossible 
le 98 est tres bon j'ai toujours rouler au 98 n'improte quoi sa va rien changé sa la fait du jour au lendemain aucun rapport faut reflechir
ta regarder tes galets ? si ils n'etait pas un peu hs ou si ta courroie ne patiner pas un peu
uen fois sa m'ai arriver ma 50 rouler toujours vers les 95km/h un amtin je la sort boum 105 sans tiré enfin bref voila je peut pas trop t'aider complexe comme probleme sa peut etre tout et n'importe quoi
banni pour manque de respect à admin
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Novembre 2010 à 13:24
Merci à tous, je vais regarder pour mes segments.
Pour l'essence, hmm je veux bien changer pour voir le fait est qu'il n'y a presque plus de 95 il n'y a que du E-10 et sa c'est hors de question pour mon moteur ...
Dylimit02, mes galets sont neuf donc sa n'est pas sa. Pour la courroie je ne sais pas. Je vais regarder sa aussi :) Merci de ton aide !
Si je pouvais je vous mettrais +1 ;)
Encore merci pour votre aide je vous tien au courant !
« Modifié: 15-11-2010 13:44:26 par Bercerker »
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Novembre 2010 à 15:19
Bonjour, et bien j'ai regardé mes segments et ils sont impeccable.
Quand à la courroie elle monte correctement si je la fais monter plus, je suis au point mort niveau accélération et reprise.
D'autres idées ?