Auteur Sujet: probleme avec un nitro  (Lu 1818 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 45 Messages (Néophyte)
  • Karma: 0
  • rien de spec mdr ^^
  • NITRO ANCIENNEMENT POLINI EVO DEG
    • Voir le profil
Le 06 Juillet 2008 à 18:58
bonjour tout le monde alors j ai un probleme suite a un monte d un nouveau kit :
ma config moteur est :  kit top perf rose
                                      pot yasuni c16
                                      carbu 17.5 ( avec gicleur de 115 )
                                      VARIO multivar
                                      embrayage polini 2g + courroi polini evo
                                      transmission polini evo
                                      bac origine preparer avec clapet polini evo
                                      allumage origine
je pense que c tout
alors voila apres avoir mis le top perf le nitro demare mais ne prend plus  de tour  il tourne nikel niveau ralenti mais apres rien du tt on peu tourner la poignee dans l angle rien ne se passe  :S
donc la roue ne tourne po quoi ; il n y a rien de caler au niveau roue arriere
merci de m aider
  • Membres
  • *
  • 3609 Messages (Maitre)
  • Karma: 109
  • Booster Spirit 2003, 103 MVL
    • Voir le profil
Le 06 Juillet 2008 à 19:05
Sa peut venir de ton embrayage ;)
  • Membres
  • *
  • 5486 Messages (Maitre)
  • Karma: 238
  • 50cc high end !
  • mbk nitro black en evo 50
    • Voir le profil
    • http://tg-team83.skyrock.com
Le 06 Juillet 2008 à 19:20
quand t'accelère a fond sa fait quoi ? il se noye ? il prend des tours mais la roue bouge pas ?
http://tg-team83.skyblog.com

evo 50 retravaillé
pot evo 50
vilo hebo racing sur c4 skf
BAC mh vl 14 & DO 21
embro stage 6 torque control
pack overrange
poulie et cloche stage 6 R/T

  • Membres
  • *
  • 45 Messages (Néophyte)
  • Karma: 0
  • rien de spec mdr ^^
  • NITRO ANCIENNEMENT POLINI EVO DEG
    • Voir le profil
Le 06 Juillet 2008 à 20:04
l embrayage est ok mais si vous vouler des que je tourne les gaz a fond il ne monte po dans les tour ( tt les piece son des nouvelle piece sauf le carbu et le vario
on ma dit que sa pourrai venir de l allumage car des qu on mes les gaz et ne monte pas fort dans les tour et ( excuser moi de l expression ) il pete au niveau du pot
je veu dire par la il tourne nikel au ralenti puis des kon monte un peu dans les tour il pete monte max jusque 2000 toure mais n avance pas
  • Membres
  • *
  • 5486 Messages (Maitre)
  • Karma: 238
  • 50cc high end !
  • mbk nitro black en evo 50
    • Voir le profil
    • http://tg-team83.skyrock.com
Le 06 Juillet 2008 à 20:09
essayes de changer de gicleur , met en un plus petit et un plus gros voir si sa change
 
ou sinon je pense que sa vient de ton gicleur de ralentit ( gicleur secondaire) met en un plus gros
http://tg-team83.skyblog.com

evo 50 retravaillé
pot evo 50
vilo hebo racing sur c4 skf
BAC mh vl 14 & DO 21
embro stage 6 torque control
pack overrange
poulie et cloche stage 6 R/T

  • Membres
  • *
  • 45 Messages (Néophyte)
  • Karma: 0
  • rien de spec mdr ^^
  • NITRO ANCIENNEMENT POLINI EVO DEG
    • Voir le profil
Le 06 Juillet 2008 à 20:13
oui j ai esseye de 90 a 130 les gicleur mais rien ne change et en enlevent la courroi sa en change rien du tt
donc sa ne vien po de l embrayage
et pourquoi sa viendrai du gicleur secondaire pui qu il tien le ralenti ?
  • Membres
  • *
  • 3609 Messages (Maitre)
  • Karma: 109
  • Booster Spirit 2003, 103 MVL
    • Voir le profil
Le 06 Juillet 2008 à 20:22
J'ai un pote avec un 50 doppler sa fesait pareille il rupter on a mis un 70 corsa c'étais limite de sortir des petites flammes est vilbrequin a péter aprés (trop de tours)
  • Membres
  • *
  • 45 Messages (Néophyte)
  • Karma: 0
  • rien de spec mdr ^^
  • NITRO ANCIENNEMENT POLINI EVO DEG
    • Voir le profil
Le 06 Juillet 2008 à 20:27
oui roye mais tu voi sa m aide po trop pour mon prob si tu veu il tourne super bien ralenti mais n avance po des kon mes des gaz il rupte au taket mais ne veu po avancer help please
tres inportant sa pourrai venir de l allumage ?
  • Membres
  • *
  • 45 Messages (Néophyte)
  • Karma: 0
  • rien de spec mdr ^^
  • NITRO ANCIENNEMENT POLINI EVO DEG
    • Voir le profil
Le 07 Juillet 2008 à 20:43
please help me
aidez moi svp c tres important merci
 !help!help!help
  • Membres
  • *
  • 255 Messages (Expérimenté)
  • Karma: 7
  • +2Q-2N
  • ben la plus rien =/ bientot une mécaboite
    • Voir le profil
Le 09 Juillet 2008 à 22:24
c'est pas la bonne bougie.
règle ta vis de richesse et aiguille avec le gicleur qui marche le mieux
tu as combien d'espace neutre ?
tu as changer tout tes joints moteur ?
est ce que le moteur gueule ou il se ralentit ?
tes galets ne serait pas énormément lourds ?

  • Membres
  • *
  • 45 Messages (Néophyte)
  • Karma: 0
  • rien de spec mdr ^^
  • NITRO ANCIENNEMENT POLINI EVO DEG
    • Voir le profil
Le 10 Juillet 2008 à 22:35
no soucis j ai trouve  sm2!p!!
c etai un des files de masse de l allumage qui etai sectionne qui fesais m$rd$ tout