Auteur Sujet: Roue qui ne tourne plus  (Lu 2314 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mai 2007 à 09:58
bonjour a tous ,
j'ai eut receament un petit proble tres important c'est que ma roue ne tourne plus
je voudrai savoir d'ou sa vien
j'ai une peugeot xp qui date de 1898 c'est une moto donc je sais pas si j'ai mi mont suget au bonne endroit  p!
mais bon si quelqu'un sais dou sa vien ba j'aten vos reponce
merci
  • Membres
  • *
  • 2151 Messages (Expert)
  • Karma: 63
  • Mbk X-Limit 06'. -TP noir 50cc - Culasse Surcompréssée - embrayage renforcé - DO 17.5mm - Clapet Carbonne - Pipe D.24mm - 13*47 - Ninja Lowboy pass.haut - Culasse Conti Surcomprésser.
    • Voir le profil
Le 13 Mai 2007 à 10:56
Salut , non ce n'est pas a sa place ^^un modo deplacera svp . alors c'est a boite ou a vario ? si c'est a vario , elle n'est pas serrer ? si c'est a boit regarde si elle n'estpas cassé  p!!

                     /ta je fait partie de la brigade anti-boulet /ta
  • Membres
  • *
  • 192 Messages (Débutant)
  • Karma: 5
  • Motobecane, Ludix, Derbi senda sm X-Race.
    • Voir le profil
Le 13 Mai 2007 à 11:04
Ta roue ne tourne plus du tout? Tu as donc serrer  :-[
  • Membres
  • *
  • 2151 Messages (Expert)
  • Karma: 63
  • Mbk X-Limit 06'. -TP noir 50cc - Culasse Surcompréssée - embrayage renforcé - DO 17.5mm - Clapet Carbonne - Pipe D.24mm - 13*47 - Ninja Lowboy pass.haut - Culasse Conti Surcomprésser.
    • Voir le profil
Le 13 Mai 2007 à 13:20
sa depend si c'est a variateur oui mais a boite pas sur ... p!!

                     /ta je fait partie de la brigade anti-boulet /ta
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mai 2007 à 13:31
c'est un variateur je n'ais pas de vitesse c'est pour sa que je lai mit ici
  • Membres
  • *
  • 2151 Messages (Expert)
  • Karma: 63
  • Mbk X-Limit 06'. -TP noir 50cc - Culasse Surcompréssée - embrayage renforcé - DO 17.5mm - Clapet Carbonne - Pipe D.24mm - 13*47 - Ninja Lowboy pass.haut - Culasse Conti Surcomprésser.
    • Voir le profil
Le 13 Mai 2007 à 14:42
oki , decullase et fait tourner ton allumage et regarde si le piston monte ( si tu arrive a tourner l'allumage ^^) sinon tu as fait un serrage  :-[

                     /ta je fait partie de la brigade anti-boulet /ta
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mai 2007 à 15:23
j'ai un copain a moi qui est venu donc on a demonté couroie variateur est en fait on c'est arété a l'embrayage car je ne sais pas comment on le demonte donc si queulqu'un sait sa serai simpa  :)
  • Membres
  • *
  • 2936 Messages (Expert)
  • Karma: 78
  • тzя '99 вℓα¢к&ωнιтє, ∂т50ѕм '06
    • Voir le profil
    • Parking 50cc
Le 13 Mai 2007 à 15:47
dis je me demande comment elle est fait cette XP6 de 1898   nimportnawak;D
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mai 2007 à 15:55
c''est une xp pas xp 6
  • Membres
  • *
  • 2151 Messages (Expert)
  • Karma: 63
  • Mbk X-Limit 06'. -TP noir 50cc - Culasse Surcompréssée - embrayage renforcé - DO 17.5mm - Clapet Carbonne - Pipe D.24mm - 13*47 - Ninja Lowboy pass.haut - Culasse Conti Surcomprésser.
    • Voir le profil
Le 13 Mai 2007 à 16:16
eh ouai , lit bien ^^  lol mais tu arrive a faire tourner l'allumage ?

                     /ta je fait partie de la brigade anti-boulet /ta
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mai 2007 à 16:32
enfait c'est cette piece la que je n'arive pas a envele il bouge est il forotte
« Modifié: 13-05-2007 18:34:31 par needdevil »
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Mai 2007 à 22:36
alor j'ai reusi a l'enlevé il ya'a beaucoup de jeux en fait il bouge pas mal ! es se que sa pouyrai venir de sa ?
  • Membres
  • *
  • 27 Messages (Néophyte)
  • Karma: 1
  • Peugeot Elyseo 50
    • Voir le profil
Le 23 Mai 2007 à 12:04
salut ,

j'ai eu le même probleme sur une XP de 91 : ça vient dela machoire d'embrayage qu'il faut changer.

T'accelere dans le vide c'est ça ? et t'as déraillé à un moment donné ?
si c'est ça tu peux changer la machoire y'en a à vendre sur ebay je crois.


par contre pour le démontage j peux pas t'aider mais c'est pas un serrage c'est sûr.
en plus sur la photo c'est exactement ça qu'il faut que tu change ! le mecanno qui me l'a fait m'avait montré la piece usée. c'est ce gros bloc rond qu'il y a sur la photo.
bonne chance
@+
« Modifié: 23-05-2007 12:07:28 par scofield »
ça passe ça passe...