Auteur Sujet: scooter qui pétarade au démarage  (Lu 3988 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Avril 2009 à 12:29
bonjour, apres avoir démarré mon nitro apres 2/3 coups de kick, il se met a pétarader et au moment ou j'accelere il n'avance pas d'un metre fait du sur place, et cale au bout de 30 sec....d'ou peu tvenir ce probleme????merci d'avoir vos  commentaires :o!help
  • Membres
  • *
  • 5655 Messages (Maitre)
  • Karma: 262
  • Booster Spirit
    • Voir le profil
Le 24 Avril 2009 à 12:33
La présentation Merci .

ta regarder ta bougie?
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Avril 2009 à 12:34
ma bougie est nikel (elle a 1mois) je l'ai achté en meme temps quemon anti parasite, et aucune merde ds le carbu
  • Membres
  • *
  • 683 Messages (Tres Expérimenté)
  • Karma: 31
  • 103 mvl de 1980 ... Elle roule X_D
    • Voir le profil
Le 24 Avril 2009 à 12:37
probleme de prise d'air ou de reglage carburateur ... ta bougie est de quel couleur
j'ai 1 avertissement
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Avril 2009 à 12:39
noire
  • Membres
  • *
  • 683 Messages (Tres Expérimenté)
  • Karma: 31
  • 103 mvl de 1980 ... Elle roule X_D
    • Voir le profil
Le 24 Avril 2009 à 12:42
tu es trop riche baisse ton gicleur de 5 points et regarde si sa va mieux ... ensuite tape une pointe et regarde la couleur de ta bougie .... ensuite tu regle en fonction de sa...


si tu n'arrive toujours pas a resoudre ton probleme verifie ton haut moteur et change tes joints ...
j'ai 1 avertissement
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Avril 2009 à 12:46
au bout d'un moment , quant je demare et que j'accelere , un "pfshhhhhhhhhhh" sort du pot  et cale
  • Membres
  • *
  • 683 Messages (Tres Expérimenté)
  • Karma: 31
  • 103 mvl de 1980 ... Elle roule X_D
    • Voir le profil
Le 24 Avril 2009 à 12:47
reglage carbu .... prise d'air verifie ton haut moteur et change tes joints sa coute rien
j'ai 1 avertissement
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Avril 2009 à 12:48
cela ne peut etre ni "serrage "ni "pré srrrage" ? rassure moi !je vais regarde mon carbu
  • Membres
  • *
  • 683 Messages (Tres Expérimenté)
  • Karma: 31
  • 103 mvl de 1980 ... Elle roule X_D
    • Voir le profil
Le 24 Avril 2009 à 19:11
ben si sa fait phhsssittt c'est que c'est soit une prise d'air un reglage carbu ou un manque de compression donc verifie quand meme
j'ai 1 avertissement
  • *
  • 20903 Messages (Maitre)
  • Karma: 671
  • Peu importe le nombre de roues tant que ça watt !
  • TZR 2008, 103, 102, , BBv1, solex 3800,5000, 2200, peugeot speedfight 2 MBK active 50, peugeot zénith, piaggio ciao, MBK magnum racing XR, Mbk DX, suzuki runner 50, Alfa romeo GTV 2,0 TS
    • Voir le profil
Le 25 Avril 2009 à 22:09
ben si sa fait phhsssittt c'est que c'est soit une prise d'air un reglage carbu ou un manque de compression donc verifie quand meme

p!!

ça semble être une prise d'air, et sinon, tu n'as pas touché aux réglages ?
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Mai 2009 à 23:58
up

sa me fesai pareil avec un speedfight2 que jai donner a mon oncle mais il l'a toujour pas réparé...jaimerai bien savoir comment fair pour réglé le problème :)

kissouille
  • *
  • 20903 Messages (Maitre)
  • Karma: 671
  • Peu importe le nombre de roues tant que ça watt !
  • TZR 2008, 103, 102, , BBv1, solex 3800,5000, 2200, peugeot speedfight 2 MBK active 50, peugeot zénith, piaggio ciao, MBK magnum racing XR, Mbk DX, suzuki runner 50, Alfa romeo GTV 2,0 TS
    • Voir le profil
Le 02 Juin 2009 à 17:42
tu as vérifié pour la prise d'air ?
  • Membres
  • *
  • 6982 Messages (Maitre)
  • Karma: 245
  • Ma décision est prise : je n'en prendrais aucune !
  • Yamaha TZR Street Bike , Peugeot XPS cross .
    • Voir le profil
Le 02 Juin 2009 à 18:06
Moi des fois ya des psshhiittt qui sort du pot aussi , mais il tourne bien , pourtant j'ai pas de prise d'air donc ...
MAC et fier de l'être =p
R'street et le Fou !
  • Membres
  • *
  • 26 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Juin 2009 à 01:07
lu !! c'est probablement d ton allumage que vien le probleme... verifi qu'il ne ses pas tous simplement dessérer ou décaler :)