Auteur Sujet: soucis de régulateur de tension  (Lu 1693 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Juillet 2011 à 22:43
Tout d'abord bonjour a tous,
alors voila mon probleme j' ai un squab (enfin juste le moteur et le cadre) tout le reste vien d'un trekker (fourche, faisceau elec comlet, carenage etc....) le scooter demarre sans aucun soucis du premier coup et la interviens mon probleme si j allume les phare le scooter reste au ralenti si j accelere il cale et si je branche le regulateur de tension la il cale directement  :'(  j en ai essayé un autre meme probleme. Je ne sais plus quoi faire la lol  !help!help!help plz
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Juillet 2011 à 15:59
slt tu dois avoir une mauvaise masse regarde bien tes masses
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2011 à 00:13
salutmerci, oui sa c est possible demain je poncerai bien les zones du cadre, generalement y en a qu un a mettre non ? sans compter la batterie . Actuellement elle est relier a l avant au niveau de la fourche A voir je redirais si j ai eu un resultat enfin j espere ;p . Ah et oui je prend des bourre si je freine  p! mais sa il me semble que c est la masse de la batterie m'enfin je verrai sa demain !!!
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2011 à 10:26
essaye de regarder au niveau de tes contacteurs de freins debranche les et dit moi quoi
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Juillet 2011 à 14:33
bon  bah la je comprends plus rien du tout, j ai tout changé allumage faisceau complet etc donc toute la partie electrique il demarre parfaitement tiens le ralentie et si j accelere il cale, si j allume les feu il calle aussi idem quand je brache le regulateur de tension je sais pus quoi faire lol j avais le meme soucis avant de tout changer donc bah on va essayé de voir au niveau des joints mais je sais pas si sa va changé quelques chose...
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Juillet 2011 à 22:02
Ton alternateur a-t-il un seul circuit ou un pour recharger la batterie et servir à la bougie et un second pour les feux ?
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Juillet 2011 à 17:13
euh y a un seul faisceau electrique avec des fils partout lol (enroué ensemble)