Auteur Sujet: tkr demarre mal bougie noyée  (Lu 1357 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Août 2015 à 10:18
Bonjour à tous comme indiqué dans le titre je suis en cours de restauration d'un peugeot tkr de 2012 , j'ai changé cylindre piston non kité , nettoyé deux carburateurs d'origine aussi , hier fin de journée j'essaye de démarrer le scoot il ne veux pas avec aucun des deux carburateurs je regarde la bougie très belle étincelle (br7hs) , l'essence est bien présente dans le carburateur.
En insistant un peu le scoot a démarré mais ne tiens absolument pas le ralenti , je re démonte donc la bougie complètement noyé je la sèche le scoot redémarre et de se ré éteins je re démonte à nouveau la bougie et ça recommence la bougie est à nouveau noyé.
J'ai fait cette manipulation plusieurs fois et même verdict la bougie se noie.
Je compte changer les spi de vilo chose que j'aurais du faire des le début mais je n'y crois pas trop.
Je repart ce matin au garage je vais essayer un autre indice de bougie essayer un autre stator et bobine au cas ou je me dis que l'essence se brule mal.
Je précise que le scoot n'a qu'un pot tout le reste est d'origine.
Je suis preneur de tout vos conseils si j'ai du mieux je vous dirais.
  • Membres
  • *
  • 117 Messages (Débutant)
  • Karma: 2
    • Voir le profil
Le 09 Août 2015 à 11:15
essaie de jouer sur la vis de richesse et du ralentit ou allors si les carbu sont propre regarde ton filtre a air ou les clapets ainsi que la bobine d'allumage
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Août 2015 à 14:56
voici du nouveau la boite à clapet était pas top je l'ai remplacé les lamelles sont bien fermée , j'ai descendu le gicleur principale résultat quand je reste accéléré le scoot ne cale pas et tourne même plutôt bien mais si j'essaie d'obtenir un ralenti il reste au ralenti 20 seconde puis s’éteint et comme hier par la suite bougie noyé.
Par contre normal au pas je trouve la bougie excessivement chaude.
merci pour ta réponse Sébastien si tu as d'autres conseil je prend.
Pense tu que des joints spi de vilo hs peuvent provoquer ceci car je pensais déjà commencer par ça.
  • Membres
  • *
  • 117 Messages (Débutant)
  • Karma: 2
    • Voir le profil
Le 14 Août 2015 à 19:51
referme completement la vis de richesse du carburateur et ouvre environ a 3 tours celle du ralenti et apres c'est normal qu'il ai un peut de mal a tourner il a un haut moteur entierement neuf ou allors joint spy de vlo ou une prise d'air
  • Membres
  • *
  • 221 Messages (Débutant)
  • Karma: 1
    • Voir le profil
Le 15 Août 2015 à 00:07
ta regarder ton filte a aire sa fais kwa si tu mais le carb a nue san boite a aire  p!
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Août 2015 à 17:35
Bonjour à tous et tout d'abord merci pour vos réponse , j'ai mis un peu de temps car les fournisseurs rame avec le mois d'aout , je viens de recevoir un carbu origine neuf bougie neuve aussi et surprise ça recommence avec ou sans boite à air le scoot démarre avec la bougie bien sèche si j'accélère aucun soucis des que je lâche les gaz le scoot tiens 10 seconde le ralentie et se coupe ensuite impossible de le redémarrer sans re sécher la bougie.
Je me met un doute sur la boite à clapet mais je l'ai pourtant vérifier et les lamelles se ferment très bien et oui j'oubliais joint spi de vilo neuf aussi.
Mdr j'ai remonté plus d'une centaine de cross en tout genre et je rame sur du scoot grrrrrrrr
  • Membres
  • *
  • 1200 Messages (Expert)
  • Karma: 27
  • Concentré sur la route tu doit être
  • Scooter de livraison surbooster
    • Voir le profil
Le 27 Août 2015 à 20:59
salut ci c'est un carbu gunther de 12 c'est la mouise à régler, pour la vis de richesse tu ressere à fond et dévisse de 2tours et demi
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Août 2015 à 21:58
merci nicco95 je tente ça demain et dans le doute boite à clapet neuve
  • Membres
  • *
  • 1200 Messages (Expert)
  • Karma: 27
  • Concentré sur la route tu doit être
  • Scooter de livraison surbooster
    • Voir le profil
Le 27 Août 2015 à 22:15
Dacc et si c'est un carbu à starter électrique débranche le  ;)
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Août 2015 à 00:59
starter neuf mais je débrancherais quand même.
merci à toi je te donnerais des news si les fournisseurs se réveil
  • Membres
  • *
  • 1200 Messages (Expert)
  • Karma: 27
  • Concentré sur la route tu doit être
  • Scooter de livraison surbooster
    • Voir le profil
Le 28 Août 2015 à 01:33
Pas de soucis  p!!
Edit : vérifie si ton pointeau de cuve et ton flotteur ne serait pas hs, ça pourrait expliquer ton problème