Auteur Sujet: Bruit metalique HELP  (Lu 1028 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 27 Janvier 2014 à 17:27
Re bonjour ( et oui encore moi :/ )

Bon aprés avoir encore trifouillé mon scoot en changeant mon ressort d'embrayge ( j'ai mit un jaune qui etait fournis avec un Vario Black edition 4T )


et la j'ai remarqué un bruit de feraille qui frotte ou je sais pas quoi ( il le faisait deja acant que je change le ressort mais je ne m'inquiété pas plus que cela . )


Le truc c'est qu'il fait le bruit lorsque qu'il ralenti , quand j'accelere ya aucun bruit .

>Voici une video du bruit , j'espere que vous allez l'entendre , sachant que j'ai fait le plein d'huile deja : http://www.youtube.com/watch?v=_vzCS_YfRhY&feature=youtu.be

on entend le bruit vers 20sec et 30 sec , faut peut etre attendre que la video s'upload
  • Membres
  • *
  • 30 Messages (Néophyte)
  • Karma: 0
  • Sr50 motard de 2012.
    • Voir le profil
Le 27 Janvier 2014 à 19:20
Salut, est ce que quand le scooter est chaud il fait toujours le bruit ?
Mon scooter faisait un bruit à peu près pareil quand je le démarrais et quand il était chaud plus de bruit , je suis allé voir le garagiste et il m'a dit que ça devait être de la poussière sur l'embrayage.
« C'est en empruntant le pont de l'erreur que l'on arrive sur l'île de l'expérience. »
  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 27 Janvier 2014 à 19:28
Bas la le scoot etait chaud .

Et je venais tout juste de démonter mon embrayage et le bruit vient de l'allumage ( ou pas loin )

Un soucis d'huile , le cylindre ne ferait pas ce bruit ?

ca le fait qu'a bas regime, quand j'accele apres ca passe et ca revient quand il est en bas regime
  • Membres
  • *
  • 30 Messages (Néophyte)
  • Karma: 0
  • Sr50 motard de 2012.
    • Voir le profil
Le 27 Janvier 2014 à 19:46
Alors la c'est un niveau trop élevé pour moi :D. Attend que quelqu'un ayant plus d'expérience te réponde.
En espérant que ton problème s'arrange, salut et bonne chance
« C'est en empruntant le pont de l'erreur que l'on arrive sur l'île de l'expérience. »
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 27 Janvier 2014 à 20:26
Salut.
T'as vu que ton pot est cassé?
C'est pas lui le fautif?
Si çà viens du côté de l'allumage c'est pas bon...roulement de vilo, vilo, cylindre...tu fais le niveau d'huile comme il faut?
T'as jamais roulé avec un niveau faible?
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 27 Janvier 2014 à 20:59
bon bon bon tu a déterminais d ou vennais le bruit démonte le cache du ventilo puis prend le vilo a deux mains  et secoule dans tout les sens pour voire s il ni a pas de jeux   si pas de jeux tu dèmonte la cloche et tu regarde s il ni a pas une visse ou ècroue de desserais  (( ton bruit exciste toujours quant tu acèlère mes la frècance et tellement proche que tu ne l entent plue))
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 28 Janvier 2014 à 06:36
bon bon bon tu a déterminais d ou vennais le bruit démonte le cache du ventilo puis prend le vilo a deux mains  et secoule dans tout les sens pour voire s il ni a pas de jeux   si pas de jeux tu dèmonte la cloche et tu regarde s il ni a pas une visse ou ècroue de desserais  (( ton bruit exciste toujours quant tu acèlère mes la frècance et tellement proche que tu ne l entent plue))

Bonjour.
Il faut aller te présenter avant de participer sur le forum.
Profites en pour lire le règlement et soignes ton écriture la prochaine fois.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 28 Janvier 2014 à 08:00
Pour le pot non c'est rien , il a juste etait ressoudé mais c''est pas lui le fautif .

Pour l'huile j''ai fait le changement y'a 2sem environ et je 'nai jamais roulé avec un manque d'huime .


Je vais regarder cela ce matin





Edit : Bon aprés quelque recherche le bruit viendrait de mon embrayage au niveau du ressort ya une pieces a mettre une sorte de robelle a mettre a l'interieur du ressort  c'est ce qui a l'air de faire du bruit ( je ne vois que cela )



Sinon petite question quand un scoot en roulan on sans qu'il veut aller plus vite mais qu'il peut pas , c'est un reglage carbu non ?
Car la mon scoot roule a 45 et il veut monter plus mais il n'y arrive pas .

Config :
moteur 4t
Vario black edition Galet 5G
Pot d'origine
Embrayage d'origine avec ressort jaune
Gicleur de 82




Edit 2 : Bon bas aprés avoir retiré la piece que je pensé fautif dans l'embrayage le bruit est toujours présent ,  et en faite c'est bien vers l'allmage mais plus en dessous du moteur j'ai l'mpression ( pas simple a savoir )

Mais ca fait un bruit de feraille qui grince ou je sais pas trop mais c'est vraiment qu'a bas regime quand j'accelere le bruit cesse , a coté de cela le scoot demarre roule a 45/50 ( j'ai du mal a trouver le bon reglage :/ )



Ps: question avec mon vario y'avait une espece de rondelle : http://www.noelshack.com/2014-05-1390921031-vario.jpg  est ce une rondel qui bride ou sert tel a quelque chose ?
« Modifié: 28-01-2014 15:57:40 par Madx45 »