Auteur Sujet: Bruit aigu frein roue arriere mobylette neuve  (Lu 817 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 18 Août 2016 à 08:55
Bonjour a tous,
j'ai une mobylette neuve et ma roue arrière fait un fort bruit aigu très déplaisant quant je roule ou que je la pousse. Plus précisément il s'agit du frein. Lorsque j'appuie sur le frein au maximum le bruit disparaît mais si après j'appuie dessus, il y a comme un petit point d'accroche et passé ça le bruit recommence et avant ce point ça ne freine pas:-/.
Lorsque le bruit est là, si je contracte le frein de 1mm le bruit ne s'entend pas(mais ca fait mal a la main a la longue :-/)

Merci d'avanc pour votre aide :-)
  • Membres
  • *
  • 189 Messages (Débutant)
  • Karma: 7
    • Voir le profil
Le 18 Août 2016 à 11:06
Bonjour à toi.
Si tu bricoles un petit peu, démonte ton frein arrière. Il est possible que tes machoires de frein ne soient pas assez libres sur leur axe, c'est à dire qu'elle bloque un peu.
C'est peut-être aussi le ressort de rappel qui n'est pas assez costaud ou qui a un soucis.
Si c'est neuf, je te conseille quand même de faire passer ça en garantie. Bricoleur ou pas, faut pas hésiter !
A+
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 18 Août 2016 à 22:29
Salut,
merci de ton aide, j'ai démonté le frein, je n'ai rien vu d'anormal...
Après remontage mon problème a disparu, plus de bruit MAIS un autre problème est apparu.
Lorsque je freine, il y a un gros "tac", ça freine assez brusque et après le frein reste en compression donc impossible d'avancer:-/
Pour le décoincer je dois m'arrêter totalement et là il se décoince tous seul.
Oui il y a la garantie, mais le magasins est loin de chez moi et j'ai pas trop le temps c'est temps ci :-/ et ça me permet d'apprendre aussi :-)
Merci d'avance pour votre aide
  • Membres
  • *
  • 112 Messages (Débutant)
  • Karma: 2
  • Derbi GPR 50 Racing 2011, Peugeot 103 RCX 1996 et VS de 1971
    • Voir le profil
Le 18 Août 2016 à 23:37
coucou euh pour ton problème essaye  de lubrifier l'axe qui pousse les mâchoires et ceux qui tiennent les mâchoires. Tu lubrifie mais Légèrement !!! il faut pas que l’huile aille sur les mâchoires ni la ou elles frottent /!\ bref après si tu en met par erreur dessus tu passe un coup d’acétone pour dégraisser ;)
Ride For Life
Live To Ride
  • Membres
  • *
  • 189 Messages (Débutant)
  • Karma: 7
    • Voir le profil
Le 19 Août 2016 à 09:07
Oui ça ressemble quand même à un problème dans ce genre. Si tes machoires tournent librement autour de l'axe sans point dur, il peut y avoir l'axe du levier (le levier sur le tambour pas celui au guidon) qui grippe ou bloque. A démonter et hop, un chouilla de graisse. La came qui écarte les machoires, oui tu peux aussi lubrifier avec un poil de graisse sur la came dans la zone en contact avec les machoires.
Ensuite, sois sûr que ton ressort de rappel soit suffisamment costaud.
Puis vérification du bon coulissement du câble, qu'il y a bien un peu de garde, et vérification du bon fonctionnement du levier au guidon. En déconnectant le câble, vérifie tout ça.
Sinon, fais bien attention que tu n'ais pas une garniture de décollée d'une machoire.

N'hésite pas à faire des photos, on ne sait jamais, on peut voir un truc qui t'a échappé.

A+
« Modifié: 19-08-2016 09:25:00 par mobeurdudix »
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 19 Août 2016 à 09:47
Merci a vous deux de vos réponses,
Je m'en occupe ce soir
Je vous tiens au courant :-)

A+