Auteur Sujet: Cahote à froid, difficile à démarrer  (Lu 1193 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6300 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 29 Juin 2007 à 21:01
Salut

J'ai un problème qui persiste depuis maintenant une semaine. Ma mob cable lorsque je la démarre et qu'elle est froide, je suis obligé de jouer avec l'accélérateur et le starter pour ne pas qu'elle ralentisse et finisse par caler. Quand je roule à froid, la mob roule normalement puis cahote comme s'il n'y avait plus d'essence, encore une fois je suis obligé de jouer avec l'accélérateur, ensuite elle repart, puis cahote, et ainsi de suite.
Si je mets les gaz à fond, elle cahote au départ mais fini par marcher a peu près bien.
Une fois chaude, tous ces problèmes disparaissent, même après trois minutes. La mob cahote juste dans les rond points quand l'accélérateur n'est pas beaucoup tourné.

J'ai nettoyé le carbu deux fois, le gicleur aussi, j'ai de l'étincelle, je penses que mon allumage est bon puisque la mob fonctionne à hauts régimes. J'ai décalaminé le cylindre y'a deux jours, j'ai aussi changé ma durite d'essence, la mob merde depuis que j'ai voulu démonter mon allumage, mais j'ai pas réussi à tourner la vis pour l'ouvrir, a priori rien n'a bougé de ce côté là. J'ai pas changé mon plein depuis l'apparition du problème (mélange à 3,25% environ d'huile Auchan 100% synthèse).
On m'a dit que mes segments étaient morts (traces de couleur marron sous les segments)
A quoi pensez vous ? Un gicleur trop gros, trop petit, mélange mal fait, filtre du robinet d'essence bouché ? Je pense pas être un cas unique, je pense que ce problème est relativement fréquent.

J'aimerais vraiment qu'on m'aide car je mets 2 minutes à démarrer et je galère pendant quelques minutes sur la route, le temps que la mob chauffe. C'est limite dangereux quand la mob se met à merder et qu'il y a des voitures derrière.

+1 à tous ceux qui proposeront des solutions plausibles,
Merci !

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • V.I.P. Admin
  • *
  • 27268 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 29 Juin 2007 à 21:06
as tu fait le test de la bougie?
  • Membres
  • *
  • 98 Messages (Novice)
  • Karma: 4
  • 103sp 103vogue on me la vole un ludix
    • Voir le profil
Le 29 Juin 2007 à 21:08
ou prise d'aire
  • Membres
  • *
  • 2731 Messages (Expert)
  • Karma: 111
  • MBK club 51... montage moteur G1 !!
    • Voir le profil
Le 29 Juin 2007 à 23:36
j'ai eu deux fois ce problème alors j'ai eu bougie morte, allumage décallé, prise d'air, clappets morts...
avec ca ^^
  • Membres
  • *
  • 6300 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 30 Juin 2007 à 09:25
La bougie est neuve, je l'ai changée à l'apparition du problème, ensuite la mob a très bien marché pendant tout l'après midi puis elle s'est remise à déconner... J'ai une B7HS.
Avant d'avoir cette panne, la bougie était marron choco.
Allumage décallé j'en doute car un allumage à rupteur est calé avec une clavette non ?
J'ai pas de clapets :p
Prise d'air c'est fort possible... Mais où ... hum hum

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • V.I.P. Admin
  • *
  • 27268 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 30 Juin 2007 à 09:37
non ton allumage n'as pas de clavette vérifie s'il est bien régler sinon tes vis platinée essai de passer un léger coup de paier de verre fin entre tes vis platinée et si sa vient de là change les avec le condo et pour savoir d'ou vient ta prise d'air tu te munit d'un peux d'essence dans un petit récipient et d'un pinceaux démarre ta brelle (si elle tient le ralenti) imbibe le pinceau d'essence et passe un coup autour de tout tes joints si tu voit a un moment que ça fait des bulles t'as trouver ta prise d'air
  • Membres
  • *
  • 6300 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 30 Juin 2007 à 11:19
Merci pour l'astuce pour trouver les prises d'air ^^
Mais je peux pas démonter mon allumage, j'ai cassé un embout Facom avec une pétoire (visseuse des mécanos qui fonctionne à l'air comprimé) et l'allumage n'a pas bronché...

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • Membres
  • *
  • 2731 Messages (Expert)
  • Karma: 111
  • MBK club 51... montage moteur G1 !!
    • Voir le profil
Le 30 Juin 2007 à 12:09
c'est l'allumage si tu crame tes bougies ;)
soit il est décallé soit un problème au niveau des rupeurs, vis platinées etc
j'ai eu le même problème, je mettai une bougie neuve c'était nikel, 5bornes plus loin la bougie été remorte, j'ai recallé mon allumage et hop nikel je crames mes bougies toutes les 200bornes maintenant (je suis callé à l'arrache :s lol)
  • Membres
  • *
  • 6300 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 30 Juin 2007 à 13:09
Ok mais ça je vais devoir le faire faire par un mécano, ca va me couter super cher ! Je lui file la mob et il se débrouille pour démonter l'allumage et faire les réglages.
J'ai pas 50€ à mettre la dedans en ce moment, enfin je vais bien etre obligé p!

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • V.I.P. Admin
  • *
  • 27268 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 30 Juin 2007 à 13:21
Ok mais ça je vais devoir le faire faire par un mécano, ca va me couter super cher ! Je lui file la mob et il se débrouille pour démonter l'allumage et faire les réglages.
J'ai pas 50€ à mettre la dedans en ce moment, enfin je vais bien etre obligé p!

si ça peux t'aider
http://forum.mobcustom.com/index.php?topic=9909.msg81679#msg81679
  • Membres
  • *
  • 2731 Messages (Expert)
  • Karma: 111
  • MBK club 51... montage moteur G1 !!
    • Voir le profil
Le 30 Juin 2007 à 13:28
non c'est environ 10-20€ ;)
  • Membres
  • *
  • 6300 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 30 Juin 2007 à 15:26
Le caler je pense que j'y arriverais mais pour enlever la cloche c'est pas la peine, j'ai tout essayé, dégrip'oil, pétoire, muscles (xD) et c'est le piston qu'a tout pris dans la gueule.
J'ai peut-être tellement forcé pour l'ouvrir que c'est ça qui l'a décalé...

+1 à tous les deux :)

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • V.I.P. Admin
  • *
  • 27268 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 30 Juin 2007 à 15:33
merci pour le +1 p!! mais as tu fait une recherche sur le forum? car tu doit trouver une réponse a ta question
  • Membres
  • *
  • 6300 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 30 Juin 2007 à 16:10
Faire une recherche ? Pas facile, je pourrai taper n'importe quoi "cahote" "marche pas" "problème" ...
Mais vous etes surs que c'est l'allumage ? Car la mob marche bien une fois chaude, et marche encore mieux à hauts régimes

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • V.I.P. Admin
  • *
  • 27268 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 30 Juin 2007 à 16:19
je reprend tu dit avoir de la crasse entre tes segments et le piston donc virre tes segments par des neufs avant de mettre tes segments neufs tu enlève la calamine qui se trouve sur le piston (au niveaux des segments) et tu mets tes segments neufs car si tu as de la calamine au niveaux des gorges de segment c'est pas top