Auteur Sujet: je sais plus quoi faire  (Lu 1902 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 12 Avril 2005 à 20:29
bonjour,
j'ai récuperer un 103 spx(voyait les équipement en bas) il démarrer pas on aurait dit que le moteur serré car le kick forcé et sa faisait un bruit de féraille qui frottent bref jai démonter la culasse et le cylindre,excellant état et j'ai mis des join  neuf par la meme occasion
MBK X-Power 2005
  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 12 Avril 2005 à 20:31
finalement j'ai vus que le frottement était du a une vis pomé dans le volant magnétique qui le toucher alors j'ai viré cette vis la mob démarrer toujours pas
MBK X-Power 2005
  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 12 Avril 2005 à 20:34
alors je me suis demander si se n'était pas du au carbu alors j'ai essayer le carbu sur une autre mob ! l'autre mob a démarrer sans le moindre probleme! merde alors d'ou vient le probleme ! puis je l'ai remonter sur le spx elle ne démarre tooujours pas alors j'ai nettoiyer le carbu et je l'ai remonter. elle ne démarre toujours pas ! MERDE!
MBK X-Power 2005
  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 12 Avril 2005 à 20:38
finalement je me suis résolu au clapet jes les ai démonter bon ils était lègerement ouvert alors j'ai remis les lamelle a l'envers pour qu'ils se referme, je remonte, et la elle démarre ! YOUUUUPI! mais crier victoire trop tot elle a calé aussitot alors j'ai retenté elle a redémarrer mais le ralenti ne tener pas j'accélrer comme un ane elle tener a peine le ralenti et elle calla 10 sec après!!!! PUUTINN§ c'est pas possible!!!
MBK X-Power 2005
  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 12 Avril 2005 à 20:44
bon enfin je me mis a filtrer l'essence du réservoir est la c'était allucinant de la merde de ché pas quoi qui couler vec les sence
alors j'ai mis de l'eauj'ai secouer la mob et je l'ai vider et la des caillou qui couler avec des cailloux :shock:  
pfff je recommence mais avec de l'essence sale je secoue je vide et la mon essence sort tout marrron foncé avec de la terre :shock:
je fai pareil mais avec de l'eau pareil de pire en pire :shock:
j'ai fais sa 5  fois et c'était de pire en pire puis la nuit est tomber alors j'ai arreter! et je suis venu vous décrire ce qu'il m'arrive depuis que je l'ai
MBK X-Power 2005
  • Membres
  • *
  • 716 Messages (Tres Expérimenté)
  • Karma: 3
  • MBK 51, Kreidler RS
    • Voir le profil
Le 12 Avril 2005 à 22:55
il existe des kits pour refaire ton réservoir a neufs.
1er tu rince tonréservoir avec de l'acéton et tu secou secoue avec des bioulons pour fairs tombé la crasse et apres tu rerince.
 apres tu met de la résine dedans t'atend 1 semaine que la résine dursisse et ton réservoir est nickel sa s'appelle Restom ;)
MBK 51 Titi:
Culasse Bidalot LC
Cylindre piston Eurocylindre LC
Vilo Doppler
Carters polini
Admission en 17,5
Vario Mort (ER3)
Ressort moteur Doppler
Pot Ninja G3
  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 13 Avril 2005 à 12:14
ok merci mais si ya d'autre solution pour nettoyer le réservoir
MBK X-Power 2005
  • Membres
  • *
  • 390 Messages (Expérimenté)
  • Karma: 0
    • Voir le profil
Le 13 Avril 2005 à 12:16
énocez les moi  

ps: il y ya de l'allumage (pour se qui se posent la questions)
MBK X-Power 2005
    Le 13 Avril 2005 à 14:02
    slt t inquiete pas on va trouvé une solution donc je te conseil pour verifier si ton probleme vien bien de la qualité de ton reservoir il faut que tu te demerde de faire en sorte que l essence arrive dans ton carbu sans passer pas le reservoir j explique le mieu c d avoir une seringue dosseur tu sais en plastique tu elneve le tube en plastique qui relis ton reservoir au carbu ensuite tu injecte de l essence propre dans le tube a l aide de la seringue tu en mais au max et tu essaye de demarré si elle ne demarre pas lesse tombé ton reservoir c pas de sa faute inutile de te precisé qu il faut quand meme que tu pousse un bon bou de temps pour essayeé quand meme voila pour la verification t pas obligé d eprendre une seringue je di sa parseque c se qui me paré ideal si tu trouve autre chose c pareil donc ensuite

    pour netoyer ton reservoir il faut que tu demonte presque toute ta mob pour pouvoir prendre ton reservoir et le secoué ne mé jamé de l' eau dans ton reservoir sa ne nétoyera rien tu dois le netoyé que la l essence tu enleve ton bouchon bien sur et aussi ton regulateur d arrivé d essence tu le devis tu netoy le filtre en plastique et tou apres tu met ton essence et tu secou fort 10 a 15 fois et tu evacu l essence d 1 coup tu refet cet operation jusqu a que l essence qui sort soi nikel ou presque et bien sur tu fait sa dehor ou c bien aéré et tu met des gans

    ensuite si apres tous sa sa marche pas le probleme doit venir de tes clapet tu as dis que elle a demaré mais que elle ne tien pas le ralenti j ai eu se probleme la moi jai cherché par tou j ai demonté et remonter entierement le monteur pour constaté que c ete les putain de clapet de merde qui merdé donc essaye des les changer c la meileur solution et verifie aussi que ton gicleur et bien degagé mo l autre fois je roulé trnaquielle et d 1 coup pu moyen que elle demare et c ete juste une petite particul qui avait encrassé le gicleur voila je crois avoir tous dit bon courage et a+
    • Membres
    • *
    • 390 Messages (Expérimenté)
    • Karma: 0
      • Voir le profil
    Le 15 Avril 2005 à 12:18
    Merci pour ta réponse mais .......
    En faite j'ai nettoyer le réservoir et puis j'ai poussé pousséééé poussééééééé et elle  lâcher des pf pat pf pat pffff ptattatataa pfff ptat de temps en temps bon et puis je regarde la mob et la je vois  que le volant magnétique tourner dans le vide
     :shock:
    bon j'essaye de le déviser mais manque de bol c'est foirer bon je force force force et puis le boulons et resorti avec le pas de vis tout niker
    MBK X-Power 2005
    • Membres
    • *
    • 390 Messages (Expérimenté)
    • Karma: 0
      • Voir le profil
    Le 15 Avril 2005 à 12:21
    bon  bref  j'enleve le volant magnétique et la plus de clavette (si ya la clavette mais pété en 5 morceau un peu partout) dans le volant magnétique
    bon je vai acheter une clavetteet un nouveau boulon bon je remonte la clavette je reùet le volent j'essaye de viser le new boulon mais non c'est trop foirer
    MBK X-Power 2005
    • Membres
    • *
    • 390 Messages (Expérimenté)
    • Karma: 0
      • Voir le profil
    Le 15 Avril 2005 à 12:52
    bon j'essaye d'enlever les merde et la  rouille dans le pas de vis  bon j'y arrive je vis le le boulon sans probleme, nikel ........ ouf enfin
    je fai un coup de kick et la elle démarre nikel mais le ralenti était moyen alors je règle la vis de ralenti et tout nikel bon je l'essaye (j'était en trin de sauter au plafon vu quel a avait démarrer) j'y vais tranquille je fais 30 km/h pendant 20 seconde et puis j'accélere je suis monter a 80km/h j'ai allucinait pour le peu d'équippement qui yavait bon  :lol:  :lol:  content comme tout je rentre au bercaille
    MBK X-Power 2005
    • Membres
    • *
    • 390 Messages (Expérimenté)
    • Karma: 0
      • Voir le profil
    Le 15 Avril 2005 à 12:57
    selon vous c'est pas mal 80 km/h avec 103 spx avec pot gianelli + carbu 15 sha mais pipe de 13?
    MBK X-Power 2005
      Le 15 Avril 2005 à 14:37
      ouai c est pas mal!
      vire les masselotte du vario et mets des petit boulon de 8ou10 pour la pattate!
       est ce que tu as un origine peugeot avec que 2 transfert au cylindre!
      un collegue avait celui la tu fait le troisieme tranfert et la elle va bien marcher!
        Le 15 Avril 2005 à 17:34
        ok ba tant mieu pour toi si elle marche et oué ba c comme moi j avais un cylindre rcx spx et un pot ninja g2 open carte noir et je monter a 80 vrement a fond de call donc c normale apres j ai changer mon carbu de 12 pour un de 15 j avais inpeu + de reprise et 2 kmh de pointe en + apres clapet j ai trafoqué impeu le vario et j ai preparé mon moteur complet et j emonte a 85 kmh a fond mais je reste en 12 56 niveau transmition donc c normale mais tu sais uau debu t tous content tu te di ouahhhh j ai de la peche epuis tu te lasse tres vite et tu te rend compte une fois qu eta ton permis auto tu roule apres  tu remonte sur t amob tu tape une pointe tu te di c tou la je susi a fond c de la merde je me traine donc sa sere trop a rien de tous bidouillé sur ta trol tu change juste ton pot impeu le vario et c bon voila a+