Auteur Sujet: Ma 103 Vogue ne démarre pas.  (Lu 1143 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Novembre 2018 à 13:21
Bonjour le monde,

Je me présente Zowie, 44 ans demeurant la Bourgogne.  ;)

Bref, je viens de faire l'acquisition d'une 103 Vogue d'occasion qui ne démarrait pas, je l'ai acheté à un bon prix.
C'est une mobylette entièrement d'origine qui n'aurait plus tourné depuis un an et depuis elle démarre plus.
Après un long nettoyage du carbu, démontage de tout le kit admission, je n'ai trouvé aucun joint qui séparait moteur / clapet et clapet / pipe. Juste un dépot grisâtre bien imprégné à ces dernières. J'ai gratté afin de nettoyer et faire disparaitre ce dépot, j'en ai même trouvé un peu dans la rainure de la culasse.
Depuis j'ai tout remonté, j'ai refait un mélange parfait essence + huile et ça ne démarre toujours pas.
L'allumage est bon, ya étincelle bleue au bout de la bougie, après desserrage de celle ci elle n'est pas sèche. Malgré cela l'explosion ne se fait pas. Il y a une bonne compression en tournant le volant magnétique.   p!

Dois je racheter un autre carbu ??
ou le moteur est foutu à cause des éventuelles dépôts trouvés sur la rainure où l'on pose le clapet ?

C'est la cata je suis perdu, au secours, demande expert, d'avance merci:P

« Modifié: 20-11-2018 13:32:52 par Zowie »
  • Membres
  • *
  • 26 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Novembre 2018 à 15:30
Est-ce que ton allumage est caler ?
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Novembre 2018 à 15:55
Est-ce que ton allumage est caler ?

Salut, non c'est le truc que j'ai pas touché et je ne sais absolument pas faire.   :-[
Je ne sais même pas si j'ai un allumage electronique ou à rupteur. sachant que l'électronique ya pas besoin de calage à faire.
« Modifié: 20-11-2018 16:06:48 par Zowie »
  • Membres
  • *
  • 26 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Novembre 2018 à 16:58
Alors regarde si c'est un allumage à rupture
  • Sous-admin : mobylette
  • *
  • 10470 Messages (Maitre)
  • Karma: 283
  • plusieurs voitures, plusieurs scoot, plusieurs mob.
    • Voir le profil
    • nosbreles22
Le 20 Novembre 2018 à 23:51
salut

la photo n'est pas ouf, mais on dirai à 99% que c'est un allumage électronique. Y'a un callage de l'avance à respecter la dessus, mais une clavette est là pour cela d'origine sur ces allumages.
Et vu que la mob est d'origine, clairement personne n'a jamais été bricoler à ce niveau.

D'origine il y a un joint de chaque côté des clapets. Tu n'en avais pas au démontage visiblement, c'est déjà une source de panne. Prise d'air donc. Tu as remis des joints à ce niveau au remontage ? Ils sont indispensables ;)

As tu retiré la culasse pour voir l'état du joint de culasse, ainsi qu'avoir un aperçu de l'état général du cylindre ?
PouuselesWATTdansleswaters&hochelatetecommeuneteillere !!
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Novembre 2018 à 08:44
Merci Naunau pour ton aide.

Non j'ai pas encore remonté avec les joints de pipe et tout le bordel.
J'en ai donc profité pour démonter la culasse, qui etait juste juste serré pour pas que ça se pète la tronche et j'ai trouvé un joint complètement écrasé, très très dur à enlever. Je pense qu'il va falloir aussi investir dans ce genre de joint ?!   ::)

Le cylindre m'a l'air en bon état, à première vue rien à signaler de ce coté là; aller j'y retourne et vous tiens au courant.
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Décembre 2018 à 01:03
Salut à tous,

Après un long weekend dernier passé dessus, changé piston cylindre et tous les joints moteur et admissions, (pas touché les joints spy et carter), puis changé le gicleur du carbu et sa cuve, ma Vogue démarre enfin. Superbe bruit, elle tourne comme un horloge. J'ai fait 30km content. Aujourd'hui je m'en sers, je fais 10km elle tourne bien. Je décide de la redémarrer dans la soirée ce jour, et elle ne tient plus le ralenti. J'y trouve bizzare, ce serait étonnant d'avoir déja une prise d'air sachant que j'ai resserré très légerement la culasse voir si cela avait bougé, ma pipe, les joints sont neufs... et toujours pareil.
De quoi ca peut venir svp ??
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 12 Décembre 2018 à 17:16
où en es tu ?
103 SPXM airsal T?? boite à clapets malossi, sha 15, pot cobra 3 sito, vario doppler er3 demu 10X54
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Décembre 2018 à 05:09
Ooh je croyais plus à une réponse.   :)
J'ai un peu laissé tomber pour moi, trop casse tête, trop de frais. Je regrette d'avoir acheté cette mob, comme je suis débutant je ne trouve peu de solution à mes problèmes.
Elle tient pas le ranlenti à froid mais une fois bien roulé avec pendant 20min et bien chaude elle va tenir le ralenti.
Je laisse comme ça pour le moment puis je verrai bien.

Merci d'avoir pris des nouvelles.   ;)
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Décembre 2018 à 09:13
bonjour,

Je reprends la mobylette depuis juin seulement. Ma mob roule depuis quelques semaines  donc des problèmes j'en ai aussi mais pas que...
C'est une technologie ancienne ! je connais pas ton expérience des véhicules essence MAIS tout les moteurs essence modernes disposent de starter automatique. Mais pas ta mob donc il faut le maintenir à froid manuellement !

Ça a l'air idiot dit comme ça mais il faut faire chauffer la bête un peu sur place en tenant un peu le starter. Voir rouler un peu avec le starter (quelques mètres !).

Augmente ton ralenti  quand la mob est chaude
C'est la visse sur le carburateur entourée d'un ressort. elle dépasse beaucoup et est souvent réglable à la main car moletée.
Visse la un peu plus, part petit  pas ( 1/4 de tour) et attend quelques secondes que le moteur monte  en régime entre chaque réglages.

Elle est peut être pas malade ta mobylette  ::) c'est juste un petit réglage
103 SPXM airsal T?? boite à clapets malossi, sha 15, pot cobra 3 sito, vario doppler er3 demu 10X54
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Décembre 2018 à 15:16
Oui je la fais chauffer sur place de toute facon en jouant sur l'accélérateur.
Le probleme étant que j'ai un carbu Gurtner de 14 d'origine avec soit un reglage avec l'écrou d'accélérateur et j'ai une autre vis de buté de ralenti, oui c'est appelé comme ça et non vis de richesse. Ah c'est un vieux carbu. 
C'est là que je ne sais pas faire pour régler.

Mais j'attends d'avoir un peu de sous pour passer au Dellorto de 15 et changer tout le kit d'admission.
Merci encore.  :)
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Décembre 2018 à 15:42
bonjour,

tous les carbu ont une vis de ralenti, c'est ta fameuse vis de butée. tu peux la manipuler sans problème ça n'affecte pas la carburation.

Il y'a très longtemps j'avais une spx (1985) je ni connaissais pas grand chose à l'époque. Ma 103 avait ce Gurtner de 14. La pipe de 14 avait un conduit conique qui se rétrécissait. Pour info son remplacement par une "vraie" 14 a fait baissé ma consommation. 

J'ai eu beaucoup de problèmes de flotteur. le pointeau restait coincé etc...

C'est vrais qu'un SHA de 15 à 35 balles est bien plus fiable Il se monte rigide sur une pipe d'admission à 12 €. Tu conserveras ta commande de starter au  guidon.

C'est une sage décision. Pourras tu me dire si tu as su remettre le filtre à air Gurtener dessus ?
Car le SHA  a un filtre àair minimaliste du coup je fais un boucan d'enfer à l'admission.

Ton problème est il résolu ? (va t il se résoudre ?)

ciao
103 SPXM airsal T?? boite à clapets malossi, sha 15, pot cobra 3 sito, vario doppler er3 demu 10X54
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2018 à 08:15
bonjour,

Je reprends la mobylette depuis juin seulement. Ma mob roule depuis quelques semaines  donc des problèmes j'en ai aussi mais pas que...
C'est une technologie ancienne ! je connais pas ton expérience des véhicules essence MAIS tout les moteurs essence modernes disposent de starter automatique. Mais pas ta mob donc il faut le maintenir à froid manuellement !

Ça a l'air idiot dit comme ça mais il faut faire chauffer la bête un peu sur place en tenant un peu le starter. Voir rouler un peu avec le starter (quelques mètres !).

Augmente ton ralenti  quand la mob est chaude
C'est la visse sur le carburateur entourée d'un ressort. elle dépasse beaucoup et est souvent réglable à la main car moletée.
Visse la un peu plus, part petit  pas ( 1/4 de tour) et attend quelques secondes que le moteur monte  en régime entre chaque réglages.

Elle est peut être pas malade ta mobylette  ::) c'est juste un petit réglage
oui  :)
  • Membres
  • *
  • 25 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Décembre 2018 à 05:33
Ok pour la vis de butée, je vais rejeter un oeil dessus.
J'ai remarqué la boite à air sur un SHA c'est clair qu'elle est petite.  :)
Mais je ne sais pas exactement quand je vais faire l'investissement, seulement tu seras au courant c'est clair.

C'est thiousse les gars merci.    ;)
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Décembre 2018 à 10:19
bonjour,

ça roule comme ça !

a plus.

bon dimanche
103 SPXM airsal T?? boite à clapets malossi, sha 15, pot cobra 3 sito, vario doppler er3 demu 10X54